<!DOCTYPE html>
<html class="ui-mobile">
<head>
<title>Allemagne: vote crucial en Thuringe pour le parti d'Angela Merkel</title>
<meta http-equiv="content-type" content="text/html; Charset=UTF-8"  />
<meta name="author" lang="fr" content=" " />
<meta name="keywords" content=" info la reunion,ile de la réunion,journal,gratuit,information" />
<meta name="description" content="(AFP) Les députés de la région de Thuringe en ex-RDA doivent de nouveau tenter d'élire un dirigeant mercredi, à peine un mois après avoir plongé les conservateurs d'Angela Merkel dans une crise san..." />
<meta name="viewport" content="width = device-width, initial-scale = 1.0; maximum-scale = 1.0;" />
<link rel="canonical" href="https://www.zinfos974.com/Allemagne-vote-crucial-en-Thuringe-pour-le-parti-d-Angela-Merkel_a150251.html" />
<link rel="stylesheet" href="/_public/css/reset.css?v=1418296998" type="text/css" />
<link rel="stylesheet" href="/_public/css/jquery.mobile.structure-1.4.5.min.css?v=1418296998" type="text/css" />
<link rel="stylesheet" href="/_public/css/mobile.css?v=1441282109" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css" type="text/css" />
<link rel="stylesheet" href="/assets/css/fonts.css" type="text/css" />
<link rel="stylesheet" href="https://www.zinfos974.com/var/style/style_1000.css?v=1581682473" type="text/css" />
<link rel="stylesheet" href="https://www.zinfos974.com/var/style/style.1455225.css?v=1577426454" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Quicksand|Average+Sans" rel="stylesheet" type="text/css" />
<script src="https://www.zinfos974.com/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="https://www.zinfos974.com/_public/js/compress_mobile.js?v=1418300701" type="text/javascript"></script>
 
<!-- Perso tags -->


<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Oswald" rel="stylesheet">


<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1294468760611061',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>

<!-- Script RGPD -->

<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  },
  "content": {
    "message": "\nCe site utilise des cookies pour vous garantir la meilleure expérience sur notre site. ",
    "dismiss": "ACCEPTER",
    "link": "En savoir plus …",
    "href": "https://www.zinfos974.com/Mentions-Legales_a14620.html"
  }
})});
</script>

<!-- Fin Script RGPD -->

<!--  DEBUT SCRIPT POUR WYSISTAT CERTIFICATION CPM -->
<script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'zinfos974 ']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
   </script>

<!--  FIN SCRIPT POUR WYSISTAT CERTIFICATION CPM -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P856SL');</script>
<!-- End Google Tag Manager --></head>
<body class="ui-mobile-viewport">
<div id="root">
<section class="menu">

<!-- MOBI_swipe 8122973 -->
<div id="mod_8122973" class="mod_8122973 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod"></div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://m.zinfos974.com/" > <span>
 <span class="photo" style="background-image: url(https://www.zinfos974.com/photo/mod-8122973-1177627.jpg?v=1488447693)"></span> ACCUEIL
 </span>
</a></li>
 <li class="liens" data-link="rubrique,6282452"><a href="https://m.zinfos974.com/Municipales-2020_r399.html" > <span>
 Municipales 2020
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118915"><a href="https://m.zinfos974.com/Politique_r77.html" > <span>
 POLITIQUE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118916"><a href="https://m.zinfos974.com/Economie_r78.html" > <span>
 ÉCONOMIE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,120793"><a href="https://m.zinfos974.com/Social_r123.html" > <span>
 SOCIAL
 </span>
</a></li>
 <li class="liens" data-link="rubrique,123672"><a href="https://m.zinfos974.com/Sante_r155.html" > <span>
 SANTÉ
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118917"><a href="https://m.zinfos974.com/Faits-divers_r79.html" > <span>
 FAITS-DIVERS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118918"><a href="https://m.zinfos974.com/Societe_r80.html" > <span>
 SOCIÉTÉ
 </span>
</a></li>
 <li class="liens" data-link="rubrique,120548"><a href="https://m.zinfos974.com/Culture_r118.html" > <span>
 CULTURE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118920"><a href="https://m.zinfos974.com/Sport-Reunion_r82.html" > <span>
 SPORT
 </span>
</a></li>
 <li class="liens" data-link="rubrique,137805"><a href="https://m.zinfos974.com/Education_r198.html" > <span>
 ÉDUCATION
 </span>
</a></li>
 <li class="liens" data-link="rubrique,205012"><a href="https://m.zinfos974.com/National_r279.html" > <span>
 NATIONAL
 </span>
</a></li>
 <li class="liens" data-link="rubrique,149348"><a href="https://m.zinfos974.com/International_r228.html" > <span>
 INTERNATIONAL
 </span>
</a></li>
 <li class="liens" data-link="rubrique,149354"><a href="https://m.zinfos974.com/Ocean-Indien_r234.html" > <span>
 OCÉAN INDIEN
 </span>
</a></li>
 <li class="liens" data-link="rubrique,119323"><a href="https://m.zinfos974.com/blogdepierrot/" > <span>
 LE BLOG DE PIERROT
 </span>
</a></li>
 <li class="liens" data-link="rubrique,117842"><a href="https://m.zinfos974.com/Communique_r47.html" > <span>
 COMMUNIQUÉ
 </span>
</a></li>
 <li class="liens" data-link="rubrique,115506"><a href="https://m.zinfos974.com/courrierdeslecteurs/" > <span>
 COURRIER DES LECTEURS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,137808"><a href="https://m.zinfos974.com/Meteo_r200.html" > <span>
 MÉTÉO
 </span>
</a></li>
 <li class="liens" data-link="contact,contact@zinfos974.com"><a href="mailto:contact@zinfos974.com" > <span>
 CONTACT
 </span>
</a></li>
 <li class="liens" data-link="telephone,+33692977575"><a href="tel:+33692977575" > <span>
 NOUS APPELER
 </span>
</a></li>
 <li class="liens" data-link="article,40737233"><a href="https://m.zinfos974.com/ZOTICKET974_a147266.html" > <span>
 <span class="photo" style="background-image: url(https://www.zinfos974.com/photo/mod-8122973-1665134.jpg?v=1576225694)"></span> Zoticket974
 </span>
</a></li>
 <li class="liens" data-link="externe,https://www.zinfos974.com/classifieds/"><a href="https://www.zinfos974.com/classifieds/" > <span>
 ZANIMOS PERDUS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1229855"><a href="https://m.zinfos974.com/Animaux_r345.html" > <span>
 ANIMAUX
 </span>
</a></li>
		 </ul>
	</div>
</div>
</section>
<section class="main ui-page">
<div id="z_col0">

<!-- MOBI_titre 1455230 -->
<div id="mod_1455230" class="mod_1455230 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.zinfos974.com"><img src="https://www.zinfos974.com/photo/iphone_titre_1455230.png?v=1484122280" alt="Zinfos 974"  title="Zinfos 974" /></a>
<div onclick="$('#search-1455230').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-1455230" class="searchbar" style="display:none">
<form action="https://m.zinfos974.com/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<div id='z_centre'>
<div id="z_col1">

<!-- html 27328203 -->
	 <div id="Emplacement"></div>

<script type="text/javascript">

  $text = $('.cel1 .infos').html();
  console.log($text);

  $searchDep = ['Département de La Réunion'];
  $indexOfFirstDep = $text.indexOf($searchDep);

  $searchRegion = ['La Réunion Positive'];
  $indexOfFirstRegion = $text.indexOf($searchRegion);

  $searchTco = ['TCO'];
  $indexOfFirstTco = $text.indexOf($searchTco);

  $searchUni = ['Université de La Réunion'];
  $indexOfFirstUni = $text.indexOf($searchUni);

  $searchCivis = ['CIVIS'];
  $indexOfFirstCivis = $text.indexOf($searchCivis);

  $searchStPaul = ['Ville de Saint-Paul'];
  $indexOfFirstStPaul = $text.indexOf($searchStPaul);

  $searchCinor = ['CINOR'];
  $indexOfFirstCinor = $text.indexOf($searchCinor);

  $searchCma = ['CMA'];
  $indexOfFirstCma = $text.indexOf($searchCma);

  function searchPartenaire() {
    if ($indexOfFirstDep != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagDep"></div>');
    }
    else if ($indexOfFirstRegion != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagregion"></div>');
    }
    else if ($indexOfFirstTco != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagTco"></div>');
    }
    else if ($indexOfFirstUni != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagUniversite"></div>');
    }
    else if ($indexOfFirstCivis != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagCivis"></div>');
    }
    else if ($indexOfFirstStPaul != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagStPaul"></div>');
    }
    else if ($indexOfFirstCinor != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagCinor"></div>');
    }
    else if ($indexOfFirstCma != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagCma"></div>');
    }
  };
  searchPartenaire();

</script>

<style>
  #tagDep, #tagregion, #tagTco, #tagUniversite, #tagCivis, #tagStPaul, #tagCinor, #tagCma {height: 1px; width: 1px;}
</style>

<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 29836613 -->
<div id="ecart_before_29836613" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- adrun-pave_1 -->
<div id="adrun-pave_1"></div>
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="mod_1455225" class="mod_1455225 wm-module fullbackground ">
	 <div class="cel1">
		 <div class="titre">Allemagne: vote crucial en Thuringe pour le parti d'Angela Merkel</div>
		 <p class="infos">Le 04/03/2020 | Lu 77</p>
			 <div class="texte"> <img src="http://hosting.afp.com/clients/zinfos974-hosting/francais/journal/une/6d14fd96df4d2de9c9aabc343bf8b4106e712574.jpg" alt="Bodo Ramelow, président sortant d'extrême gauche ("Die Linke") du land allemand de Thuringe, le 21 février 2020 à Erfurt - Martin Schutt / ©AFP" /><p>(AFP)</p> <p>Les députés de la région de Thuringe en ex-RDA doivent de nouveau tenter d'élire un dirigeant mercredi, à peine un mois après avoir plongé les conservateurs d'Angela Merkel dans une crise sans précédent.</p><p>En février, l'élection surprise du candidat du petit parti libéral FDP, grâce aux voix de la droite conservatrice CDU et de l'extrême droite AfD, avait provoqué un séisme en Allemagne et au sein du parti de la chancelière.</p><p>L'élection de Thomas Kemmerich grâce aux suffrages de l'Alternative pour l'Allemagne (AfD), devenue la deuxième force politique régionale, avait en effet brisé un tabou datant de l'après-guerre.</p><p>- Malédiction -</p><p>Face au tollé, le dirigeant libéral avait dû renoncer 24 heures après à ses fonctions, plongeant les institutions dans la paralysie.</p><p>Cette crise politique a eu des répercussions jusqu'à la tête de la CDU, la dauphine d'Angela Merkel, Annegret Kramp-Karrenbauer, renonçant à présider le parti et à viser la chancellerie en 2021, faute d'autorité sur ses troupes en Thuringe.</p><p>Et jusqu'au bout une malédiction a semblé s'acharner sur cette région, parmi les plus défavorisées d'Allemagne. Le nouveau coronavirus a en effet menacé dans les dernières heures la tenue du scrutin.</p><p>Un membre du groupe CDU, potentiellement exposé au Covid-19, a dû subir un dépistage, qui s'est révélé mardi soir négatif. Dans le cas contraire, l'élection aurait été reportée sine die.</p><p>Cette dernière menace dissipée, l'élection prévue à partir de 13H00 GMT va opposer Bodo Ramelow (Die Linke, extrême gauche), président sortant de la région, à Bjorn Höcke, dirigeant local de l'AfD.</p><p>Agé de 47 ans, M. Höcke est le chef de file de la frange la plus radicale de l'AfD, "L'Aile", surveillée par les services de renseignements.</p><p>Violemment xénophobe, cette branche de l'AfD n'hésite pas à remettre en cause la culture de la repentance pour les crimes nazis, socle de l'identité allemande d'après-guerre.</p><p>M. Ramelow, 64 ans, qui a perdu sa majorité de gauche lors des élections en octobre, devrait recevoir le soutien des sociaux-démocrates du SPD et des écologistes. Mais il aurait besoin de 4 voix supplémentaires pour atteindre la majorité absolue de 46 voix, s'il veut être élu au premier ou au deuxième tour.</p><p>Les libéraux, que l'élection M. Kemmerich a plongé dans une crise aiguë, devraient eux s'abstenir.</p><p>Tous les regards sont donc tournés vers les conservateurs de la CDU, considérés comme les faiseurs de rois de cette élection. </p><p>- "Chaos" -</p><p>Le parti d'Angela Merkel, qui élira le 25 avril un nouveau président et probable candidat à la chancellerie l'an prochain, a jusqu'ici toujours exclu de voter pour des candidats de l'extrême gauche, du fait notamment de ses liens présumés avec l'ancien régime est-allemand.</p><p>Pour les aider à résoudre le dilemme, M. Ramelow a toutefois déclaré leur avoir demandé "de s'abstenir de voter" pour lui, soulignant qu'il était prêt à attendre le troisième tour de l'élection, où le candidat peut être élu au plus grand nombre de voix, dans un entretien à l'édition en ligne du magazine Der Spiegel mercredi. </p><p>Les candidats à la succession de Mme Kramp-Karrenbauer partagent sa ligne.</p><p>Friedrich Merz, ennemi juré de la chancelière et tenant d'un retour aux sources conservatrices du parti, comme les candidats supposés plus modérés, Armin Laschet, dirigeant de la région de Rhénanie-du-Nord-Westphalie, et Norbert Röttgen, ex-ministre de l'Environnement, réprouvent tout vote pour Die Linke.</p><p>Des cadres de la CDU, dont le chef de file des jeunes du parti, Tilman Kuban, militent eux aussi pour que leurs élus s'abstiennent.</p><p>Mais sur le plan local, les prises de position sont plus ambiguës.</p><p>Sans donner de consigne claire en faveur de Die Linke, plusieurs dirigeants, comme le nouveau chef de file de la CDU en Thuringe, Mario Voigt, avait ainsi appelé ces derniers jours les élus à "ne pas se soustraire à leurs responsabilités". Les électeurs "veulent que cesse le chaos", a-t-il fait valoir.</p> <p>Manuel WALTZ avec Mathieu FOULKES à Berlin</p><br /><br />Source : <a href="https://m.zinfos974.com/" class="link">...</a></div>
		 <br />
	 </div>
<div class="liens"></div>
<br />
<p>
<a target="_blank" href="http://twitter.com/intent/tweet?text=Allemagne%3A+vote+crucial+en+Thuringe+pour+le+parti+d%27Angela+Merkel+http%3A%2F%2Fxfru.it%2FSwwX06"><img width="37" src="/_images/addto/3x/twitter.png" /></a>
<a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.zinfos974.com%2FAllemagne-vote-crucial-en-Thuringe-pour-le-parti-d-Angela-Merkel_a150251.html"><img width="37" src="/_images/addto/3x/facebook.png" /></a>
<a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.zinfos974.com%2FAllemagne-vote-crucial-en-Thuringe-pour-le-parti-d-Angela-Merkel_a150251.html&amp;title=Allemagne%3A+vote+crucial+en+Thuringe+pour+le+parti+d%27Angela+Merkel&amp;source=&amp;summary="><img width="37" src="/_images/addto/3x/linkedin.png" /></a>
</p>
<div class="hide_module_inside" style="clear:both;margin:10px 0">

<!-- article_connexe 26832315 -->
<div id="ecart_before_26832315" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_26832315" class="mod_26832315 wm-module fullbackground  module-article_connexe">
	 <div class="cel1">
	 <div class="entete"><div class="fullmod">
		 <span>Articles similaires</span>
	 </div></div>
		 <a href="https://m.zinfos974.com/Coronavirus-la-mobilisation-s-amplifie-en-France-face-a-la-menace_a150236.html">
			 <article>
				 <div class="photo" ></div>
				 <div class="infos">
					 <div class="titre">Coronavirus: la mobilisation s'amplifie en France face à la menace</div>
				 </div>
				 <div class="clearfix"></div>
			 </article>
		 </a>
		 <a href="https://m.zinfos974.com/Coronavirus-G7-et-Fed-au-secours-de-l-economie-amelioration-en-Chine_a150235.html">
			 <article>
				 <div class="photo" ></div>
				 <div class="infos">
					 <div class="titre">Coronavirus: G7 et Fed au secours de l'économie, amélioration en Chine</div>
				 </div>
				 <div class="clearfix"></div>
			 </article>
		 </a>
		 <a href="https://m.zinfos974.com/Come-back-kid-le-retour-de-Joe-Biden_a150221.html">
			 <article>
				 <div class="photo" ></div>
				 <div class="infos">
					 <div class="titre">"Come-back kid": le retour de Joe Biden</div>
				 </div>
				 <div class="clearfix"></div>
			 </article>
		 </a>
	 </div>
</div>
</div>
</div>
<div id="ecart_after_1455225" class="ecart_col1" style="display:none"><hr /></div>

<!-- html 29307962 -->
<div id="ecart_before_29307962" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- adrun-banner_premium -->
<div id="adrun-banner_premium"></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 29307963 -->
<div id="ecart_before_29307963" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- adrun-inread -->
<div id="adrun-inread"></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 29307964 -->
<div id="ecart_before_29307964" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- adrun-native -->
<div id="adrun-native"></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 29836611 -->
<div id="ecart_before_29836611" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- adrun-banner_1 -->
<div id="adrun-banner_1"></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 29836614 -->
<div id="ecart_before_29836614" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- adrun-pave_2 -->
<div id="adrun-pave_2"></div>
<div class="ecart_col1" style="display:none"><hr /></div>
</div>
</div>
<div id="z_col100">

<!-- html 21556697 -->
	 <div id="HautPage">
<img src="https://www.zinfos974.com/docs/images/BoutonHaut.png">
</div>

<script>
			$(document).ready(function(){
			    $('#HautPage').live('click', function() {
				$.mobile.silentScroll(0)
				});
			});
		</script>

	<style>
		#HautPage {
			width: 40px;
			height: 40px;
			padding: 3px;
			background-color: transparent;
			position: fixed;
			bottom: 40px;
			right: 5px;
			}
	</style>

<div id="ecart_after_21556697" class="ecart_col100" style="display:none"><hr /></div>

<!-- MOBI_lien_perso 1510494 -->
<div id="mod_1510494" class="mod_1510494 wm-module fullbackground  module-MOBI_lien_perso">
	 <div class='center'>
	 <button class='btnlink' onclick="window.location='http://www.zinfos974.com'"> Retour accueil</button>
	 </div>
</div>
<div id="ecart_after_1510494" class="ecart_col100" style="display:none"><hr /></div>

<!-- MOBI_lien_perso 32486887 -->
<div id="ecart_before_32486887" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_32486887" class="mod_32486887 wm-module fullbackground  module-MOBI_lien_perso">
	 <div class='center'>
	 <button class='btnlink' onclick="window.location='https://www.zinfos974.com/faq/Mentions-Legales_fi4688.html'"> Mentions Légales</button>
	 </div>
</div>
<div id="ecart_after_32486887" class="ecart_col100" style="display:none"><hr /></div>

<!-- MOBI_lien_perso 32486933 -->
<div id="mod_32486933" class="mod_32486933 wm-module fullbackground  module-MOBI_lien_perso">
	 <div class='center'>
	 <button class='btnlink' onclick="window.location='https://www.zinfos974.com/faq/Conditions-generales-d-utilisation-de-Zinfos-974_fi4687.html'"> CGU</button>
	 </div>
</div>
<div id="ecart_after_32486933" class="ecart_col100" style="display:none"><hr /></div>

<!-- MOBI_lien_perso 32487187 -->
<div id="ecart_before_32487187" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_32487187" class="mod_32487187 wm-module fullbackground  module-MOBI_lien_perso">
	 <div class='center'>
	 <button class='btnlink' onclick="window.location='https://www.zinfos974.com/faq/Politique-de-confidentialite_fi4691.html'"> Politique de confidentialité</button>
	 </div>
</div>
<div id="ecart_after_32487187" class="ecart_col100" style="display:none"><hr /></div>

<!-- MOBI_ours 3187333 -->
<div id="ecart_before_3187333" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_3187333" class="mod_3187333 wm-module fullbackground ">
	 <div class="cel1">
		 <div class="texte">
			 
		 </div>
		 <div class="footer">
			 <span class="texte">Version : </span>
			 <span class="texte">Mobile</span>
			 <span class="texte"> / </span>
			 <a class="liens" href="https://www.zinfos974.com/?preaction=mobile">Web</a>
		 </div>
	 </div>
 </div>
<div id="ecart_after_3187333" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 27049224 -->
	 <style>

.mod_1478767 .infos .pager {display: none;}

.uppercase {
	text-transform:uppercase;
}

/* xxxxxxxxxxxxx Couleurs de texte xxxxxxxxxxxxx */
.textColor_white {
	color:#fff;
}

.textColor_red {
	color:#bf0f00;
}

.textColor_black {
	color:#000;
}

.textColor_blue {
	color:#3dd2ff;
}

.textColor_darkGrey {
	color:#373737;
}


/* xxxxxxxxxxxxx Couleurs de background xxxxxxxxxxxxx */
.bkgColor_darkGrey {
	background-color:#373737;
}

.bkgColor_darkGrey2 {
	background-color:#2B2B2B;
}

.bkgColor_lightGrey {
	background-color:#f5f5f5;
}

.bkgColor_red {
	background-color:#bf0f00;
}

.bkgColor_blue {
	background-color:#0c9ee2;
}



/* xxxxxxxxxxxxx Text Helpers xxxxxxxxxxxxx */
.textLight {
	font-weight:300;
}

.textBold {
	font-weight:900;
}

.textSousTitre {
	font-size:24px;
}

.textAlign_Center {
	text-align:center;
}

.textSousTitreGlobal {
	font-size: 22px;
	text-transform: lowercase;
	font-style: italic;
	font-weight: 300 !important;
}

.h1_zinfos2016_mobile {
	margin:0;
	font-family: 'Open Sans', sans-serif;
	font-size:1em;
	font-weight:900;
}

.h3_zinfos2016_mobile {
	margin:0;
	font-family: 'Open Sans', sans-serif;
	font-size:1em;
	font-weight:300;
}

.p_zinfos2016_mobile {
	margin:0;
	font-family: 'Open Sans', sans-serif;
	font-size:1em;
	font-weight:300;
}


/* xxxxxxxxxxxxx Bock Helpers xxxxxxxxxxxxx */


.Block100percent_mobile {
	position:relative;
	width:100%;
	margin:0px auto 0px auto;
}

.Block480px_mobile {
	position:relative;
	width:100%;
	max-width:480px;
	margin:0px auto 0px auto;
}

.absoluteFix {
	position:absolute !important;
}

.fakeBlock {
	display:block;
}

.whiteSpace_fix {
	font-size:0;
}

.BlockTable_mobile {
	display:table;
}

.BlockTableCell_mobile {
	display:table-cell;
}



/* xxxxxxxxxxxx A LA UNE xxxxxxxxxxxx */

.mod_1478767 .table .cel1:first-child {
	padding-left:10px;
}

.mod_1478767 .table .cel1:last-child {
	padding-right:10px;
}

.mod_1478767 .cel1 article {
	padding: 0px !important;
}

.mod_1478767 .infos{
	background-color:bf0f00;
}

.mod_1478767 .infos .auteur_date{
	color:#ffffff;
}

.mod_1478767 .titre{
	font-family: 'Open Sans', sans-serif !important;
	font-size: 1.1em !important;
	font-weight:900 !important;
	color: white; text-align: center;
}

#root {
	position:relative !important;
	overflow: initial !important;
}


/* xxxxxxxxxxxx LE RESTE DES UNES LOCALES xxxxxxxxxxxx */

.mod_1455229 {
    margin-top: 20px;
    padding: 10px;
}

.mod_1455229 .infos {
	height:auto;
	font-family: 'Open Sans', sans-serif !important;
}

.mod_1455229 .infos .subtitle{
	color:#bf0f00;
}

/* xxxxxxxxxxxx L'INFO DANS LE MONDE xxxxxxxxxxxx */

.mod_13613713 {
	margin-bottom:30px;
}

.mod_13613713 .infos {
	height:auto;
	font-family: 'Open Sans', sans-serif !important;
	color:#bf0f00 !important;
}

.mod_13613713 article {
		padding:10px !important;
}


.mod_13613713 .cel1 a:last-child article {
	border-bottom:0 !important;
}

/* xxxxxxxxxxxx BLOG DE PIERROT xxxxxxxxxxxx */

.mod_13613753 {
	padding:10px;
	background-color:#373737;
}

.mod_13613753 .cel1 article {
	background-color:#454545;
}

.mod_13613753 .photo .gbicongeneric {
	color:#454545;
}

.mod_13613753 .cel1:last-child article {
	margin-bottom:0 !important;
}

/* xxxxxxxxxxxx COURRIER DES LECTEURS xxxxxxxxxxxx */

.mod_13613754 .table {
	background-color:#0c9ee2;
	margin-bottom: 0;
	padding-bottom: 10px;
}

#mod_13613754 article{
	background-color:#26b7fa;
}

#linkCourrierDesLecteurs_mobile {
	margin-top:-10px;
}

.mod_13613754 .infos {
	height:auto;	
}

.mod_13613754 .table .cel1:first-child {
	padding-left:10px;
}

.mod_13613754 .table .cel1:last-child {
	padding-right:10px;
}

.mod_13613754 .photo {display: none;}
.mod_13613754 .cel1 article {min-height: 90px !important;}

.mod_14775138 .photo,
.mod_14775298 .photo,
.mod_14775306 .photo {height: 300px !important;}

.mod_14775138 .titre,
.mod_14775298 .titre,
.mod_14775306 .titre {font-size: 20px !important;}

.mod_26832315 .titre {font-size: 1.2em !important;}

.mod_1455229 .titre,
.mod_13613713 .titre {text-decoration:none; font-size: 20px; text-transform: none !important;}

@media only screen and (max-width: 600px) {
.mod_1455229 .titre,
.mod_13613713 .titre {font-size: 16px;}
}

.mod_1455225 .texte, .mod_1455225 .texte a {font-size: 18px !important; padding: 0px 10px !important;}

.mod_1455224 .encadre {border-radius: 7px; width: 95%;}
.mod_1455224 .message {font-size: 18px;}


.mod_1455225 .texte img, .mod_1455225 .texte iframe, .mod_1455225 .texte object, .mod_1455225 .texte embed, .mod_1455225 .texte video {width: 100% !important; max-width: inherit !important;}
.mod_1455225 .resume {margin: 10px 10px !important;}
.mod_1455225 .titre {margin: 0px 10px !important;}

/* Header mobile */
.mod_1455230 .image {height: 59px !important;}
.mod_1455230 {height: 61px !important;}
.mod_1455230 .swipe {top: 17px !important;}
.mod_1455230 .searchbutton {top: 0px !important; line-height: 67px; width: 69px; height: 60px;}

/* fin Header*/
</style>


<div id="ecart_after_27049224" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 29307897 -->
<div id="ecart_before_29307897" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- adrun-oop -->
<div id="adrun-oop"></div>
<div id="ecart_after_29307897" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 29307900 -->
	 <!-- adrun-banner_2 -->
<div id="adrun-banner_2"></div>
</div>
</section>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
var rootzine = 'https://www.zinfos974.com', link_mobile = 'https://m.zinfos974.com/';
if (typeof wm_select_link === 'function') wm_select_link('.mod_8122973 .liens');

	if (window!==window.parent) {
		/** This is high-level function.
		 * It must react to delta being more/less than zero.
		 */
		function handle(delta) {
		var d=delta*-40;
		window.scrollBy(0,d);
		}
		
		/** Event handler for mouse wheel event.
		 */
		function wheel(event){
		        var delta = 0;
		        if (!event)
		                event = window.event;
		        if (event.wheelDelta) {
		                delta = event.wheelDelta/120;
		                if (window.opera)
		                        delta = -delta;
		        } else if (event.detail) {
		                delta = -event.detail/3;
		        }
		        if (delta)
		                handle(delta);
		        if (event.preventDefault)
		                event.preventDefault();
			event.returnValue = false;
		}

		if (window.addEventListener)
		        window.addEventListener('DOMMouseScroll', wheel, false);
		window.onmousewheel = document.onmousewheel = wheel;
	}
	
/*--*//*]]>*/
</script>
</body>
</html>
