<!DOCTYPE html>
<html class="ui-mobile">
<head>
<title>Et si l'"Espace Océan", cette verrue en centre-ville de St-Denis, ne voyait jamais le jour?</title>
<meta http-equiv="content-type" content="text/html; Charset=UTF-8"  />
<meta name="author" lang="fr" content="Pierrot Dupuy" />
<meta name="keywords" content=" info la reunion,ile de la réunion,journal,gratuit,information" />
<meta name="description" content="Le Pôle Océan, un trou noir, une verrue au centre-ville de Saint-Denis depuis 20 ans, devant lequel passent des dizaines de milliers d’automobilistes tous les jours.  &amp;nbsp;  A écouter Gilber..." />
<meta name="viewport" content="width = device-width, initial-scale = 1.0; maximum-scale = 1.0;" />
<link rel="canonical" href="https://www.zinfos974.com/Et-si-l-Espace-Ocean--cette-verrue-en-centre-ville-de-St-Denis-ne-voyait-jamais-le-jour_a141424.html" />
<link rel="stylesheet" href="/_public/css/reset.css?v=1418296998" type="text/css" />
<link rel="stylesheet" href="/_public/css/jquery.mobile.structure-1.4.5.min.css?v=1418296998" type="text/css" />
<link rel="stylesheet" href="/_public/css/mobile.css?v=1441282109" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css" type="text/css" />
<link rel="stylesheet" href="/assets/css/fonts.css" type="text/css" />
<link rel="stylesheet" href="https://www.zinfos974.com/var/style/style_1000.css?v=1557135472" type="text/css" />
<link rel="stylesheet" href="https://www.zinfos974.com/var/style/style.1455225.css?v=1552023605" type="text/css" />
<link rel="stylesheet" href="https://www.zinfos974.com/var/style/style.1455224.css?v=1441284280" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Quicksand|Average+Sans" rel="stylesheet" type="text/css" />
<script src="https://www.zinfos974.com/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="https://www.zinfos974.com/_public/js/compress_mobile.js?v=1418300701" type="text/javascript"></script>
 
<!-- Perso tags -->
<!-- ADTECH fonction generique -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1724.1/w1211227.js"></script>
<!-- FIN ADTECH fonction generique -->


<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/AdtechUrlTargeting-autostart.js"></script>



<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Oswald" rel="stylesheet">


<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1294468760611061',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>

<!-- Script RGPD -->

<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  },
  "content": {
    "message": "\nCe site utilise des cookies pour vous garantir la meilleure expérience sur notre site. ",
    "dismiss": "ACCEPTER",
    "link": "En savoir plus …",
    "href": "https://www.zinfos974.com/Mentions-Legales_a14620.html"
  }
})});
</script>

<!-- Fin Script RGPD -->



<style type="text/css">
.hide_module_inside { display: none;}
.hide_photo { display: block;}
</style>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P856SL');</script>
<!-- End Google Tag Manager --></head>
<body class="ui-mobile-viewport">
<div id="root">
<section class="menu">

<!-- MOBI_swipe 8122973 -->
<div id="mod_8122973" class="mod_8122973 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod"></div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://m.zinfos974.com/" > <span>
 <span class="photo" style="background-image: url(https://www.zinfos974.com/photo/mod-8122973-1177627.jpg?v=1488447693)"></span> ACCUEIL
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4083543"><a href="https://m.zinfos974.com/Gilets-Jaunes_r374.html" > <span>
 GILETS JAUNES
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118915"><a href="https://m.zinfos974.com/Politique_r77.html" > <span>
 POLITIQUE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118916"><a href="https://m.zinfos974.com/Economie_r78.html" > <span>
 ÉCONOMIE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,120793"><a href="https://m.zinfos974.com/Social_r123.html" > <span>
 SOCIAL
 </span>
</a></li>
 <li class="liens" data-link="rubrique,123672"><a href="https://m.zinfos974.com/Sante_r155.html" > <span>
 SANTÉ
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118917"><a href="https://m.zinfos974.com/Faits-divers_r79.html" > <span>
 FAITS-DIVERS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118918"><a href="https://m.zinfos974.com/Societe_r80.html" > <span>
 SOCIÉTÉ
 </span>
</a></li>
 <li class="liens" data-link="rubrique,120548"><a href="https://m.zinfos974.com/Culture_r118.html" > <span>
 CULTURE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118920"><a href="https://m.zinfos974.com/Sport-Reunion_r82.html" > <span>
 SPORT
 </span>
</a></li>
 <li class="liens" data-link="rubrique,137805"><a href="https://m.zinfos974.com/Education_r198.html" > <span>
 ÉDUCATION
 </span>
</a></li>
 <li class="liens" data-link="rubrique,205012"><a href="https://m.zinfos974.com/National_r279.html" > <span>
 NATIONAL
 </span>
</a></li>
 <li class="liens" data-link="rubrique,149348"><a href="https://m.zinfos974.com/International_r228.html" > <span>
 INTERNATIONAL
 </span>
</a></li>
 <li class="liens" data-link="rubrique,149354"><a href="https://m.zinfos974.com/Ocean-Indien_r234.html" > <span>
 OCÉAN INDIEN
 </span>
</a></li>
 <li class="liens" data-link="rubrique,119323"><a href="https://m.zinfos974.com/blogdepierrot/" > <span>
 LE BLOG DE PIERROT
 </span>
</a></li>
 <li class="liens" data-link="rubrique,117842"><a href="https://m.zinfos974.com/Communique_r47.html" > <span>
 COMMUNIQUÉ
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1239688"><a href="https://m.zinfos974.com/_r0.html" > <span>
 LE ZINFOSBLOG
 </span>
</a></li>
 <li class="liens" data-link="rubrique,115506"><a href="https://m.zinfos974.com/courrierdeslecteurs/" > <span>
 COURRIER DES LECTEURS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,137808"><a href="https://m.zinfos974.com/Meteo_r200.html" > <span>
 MÉTÉO
 </span>
</a></li>
 <li class="liens" data-link="contact,contact@zinfos974.com"><a href="mailto:contact@zinfos974.com" > <span>
 CONTACT
 </span>
</a></li>
 <li class="liens" data-link="telephone,+33692977575"><a href="tel:+33692977575" > <span>
 NOUS APPELER
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2829691"><a href="https://m.zinfos974.com/L-Edito-de-Pierrot_r370.html" > <span>
 L'ÉDITO DE PIERROT
 </span>
</a></li>
		 </ul>
	</div>
</div>
</section>
<section class="main ui-page">
<div id="z_col0">

<!-- html 13580944 -->
	 <!-- ADTECH INTERSTITIEL -->
<div id="6235587"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6235587|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6235587|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="1" height="1"></a></noscript></div>
<!-- FIN ADTECH INTERSTITIEL --> 

<div id="ecart_after_13580944" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 13566530 -->
<div id="ecart_before_13566530" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <!-- ADTECH HABILLAGE -->
<div id="6235585"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6235585|0|6887|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6235585|0|6887|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="1400" height="1150"></a></noscript></div>
<!-- FIN ADTECH HABILLAGE --> 

<div style="display: none;">
	<!-- Image Tag (Tag for Images only) //TAG for network 1724: ADRUN  // Website: Zinfos974_mobile // Page: Test_Inventaire_ZINFOS974_MOBILE // Placement: Test_ZINFOS_MOBILE_CIBLAGE (6506657)  // created at: Aug 31, 2017 9:27:00 AM  -->
	<a href="https://adserver.adtech.de/adlink/3.0/1724/6506657/0/16/ADTECH;key=key1+key2+key3+key4;grp=[group]"  target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1724/6506657/0/16/ADTECH;key=key1+key2+key3+key4;grp=[group]" border="0" height="1" width="1" alt="[Alt-Text]"></a>
	<!-- End of Image Tag -->
	<!-- Image Tag (Tag for Images only) //TAG for network 1724: ADRUN  // Website: Zinfos974_mobile // Page: Test_Inventaire_ZINFOS974_MOBILE // Placement: Test_ZINFOS_MOBILE_IP_REUNION (6506656)  // created at: Aug 31, 2017 9:28:20 AM  -->
	<a href="https://adserver.adtech.de/adlink/3.0/1724/6506656/0/16/ADTECH;key=key1+key2+key3+key4;grp=[group]"  target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1724/6506656/0/16/ADTECH;key=key1+key2+key3+key4;grp=[group]" border="0" height="1" width="1" alt="[Alt-Text]"></a>
	<!-- End of Image Tag -->
</div>

<div id="ecart_after_13566530" class="ecart_col0" style="display:none"><hr /></div>

<!-- MOBI_titre 1455230 -->
<div id="mod_1455230" class="mod_1455230 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.zinfos974.com"><img src="https://www.zinfos974.com/photo/iphone_titre_1455230.png?v=1484122280" alt="Zinfos 974"  title="Zinfos 974" /></a>
<div onclick="$('#search-1455230').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-1455230" class="searchbar" style="display:none">
<form action="https://m.zinfos974.com/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<div id='z_centre'>
<div id="z_col1">

<!-- html 27328203 -->
	 <div id="Emplacement"></div>

<script type="text/javascript">

  $text = $('.cel1 .infos').html();
  console.log($text);

  $searchDep = ['Département de La Réunion'];
  $indexOfFirstDep = $text.indexOf($searchDep);

  $searchRegion = ['La Réunion Positive'];
  $indexOfFirstRegion = $text.indexOf($searchRegion);

  $searchTco = ['TCO'];
  $indexOfFirstTco = $text.indexOf($searchTco);

  $searchUni = ['Université de La Réunion'];
  $indexOfFirstUni = $text.indexOf($searchUni);

  $searchCivis = ['CIVIS'];
  $indexOfFirstCivis = $text.indexOf($searchCivis);

  $searchStPaul = ['Ville de Saint-Paul'];
  $indexOfFirstStPaul = $text.indexOf($searchStPaul);

  $searchCinor = ['CINOR'];
  $indexOfFirstCinor = $text.indexOf($searchCinor);

  $searchCma = ['CMA'];
  $indexOfFirstCma = $text.indexOf($searchCma);

  function searchPartenaire() {
    if ($indexOfFirstDep != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagDep"></div>');
    }
    else if ($indexOfFirstRegion != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagregion"></div>');
    }
    else if ($indexOfFirstTco != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagTco"></div>');
    }
    else if ($indexOfFirstUni != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagUniversite"></div>');
    }
    else if ($indexOfFirstCivis != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagCivis"></div>');
    }
    else if ($indexOfFirstStPaul != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagStPaul"></div>');
    }
    else if ($indexOfFirstCinor != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagCinor"></div>');
    }
    else if ($indexOfFirstCma != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagCma"></div>');
    }
  };
  searchPartenaire();

</script>

<style>
  #tagDep, #tagregion, #tagTco, #tagUniversite, #tagCivis, #tagStPaul, #tagCinor, #tagCma {height: 1px; width: 1px;}
</style>

<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 15072502 -->
	 <!-- ADTECH BAN728x90 -->
<div id="6235584" style="width:100%; text-align:center; margin:10px 0px;"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6235584|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6235584|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="728" height="90"></a></noscript></div>
<!-- FIN ADTECH BAN728x90 --> 
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 22671055 -->
	 <!-- ADTECH BAN_BASS -->
<div id="6585047" style="display: flex; justify-content: center;
margin-bottom: 10px;"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6585047|0|950|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6585047|0|950|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="768" height="120"></a></noscript></div>
<!-- FIN ADTECH BAN728x90 --> 
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="mod_1455225" class="mod_1455225 wm-module fullbackground ">
		 <div class="cover" style="background-image: url(https://www.zinfos974.com/photo/art/grande/34709764-31671011.jpg?v=1560870742)"></div>
	 <div class="cel1">
		 <div class="titre">Et si l'"Espace Océan", cette verrue en centre-ville de St-Denis, ne voyait jamais le jour?</div>
		 <p class="infos">Le 19/06/2019 | Par Pierrot Dupuy | Lu 2256</p>
			 <div class="texte"> Le Pôle Océan, un trou noir, une verrue au centre-ville de Saint-Denis depuis 20 ans, devant lequel passent des dizaines de milliers d’automobilistes tous les jours. <br />  &nbsp; <br />  A écouter Gilbert Annette, les premiers coups de pioche devraient intervenir très prochainement. Il est à craindre qu’il n’en soit rien. Outre des problèmes administratifs sur lesquels nous reviendrons très prochainement, le projet aujourd’hui rebaptisé "Espace Océan" fait l’objet de plusieurs procédures devant le tribunal administratif et le tribunal de Grande instance qui risquent de compromettre sa réalisation. <br />  &nbsp; <br />  Le projet a été initié par Gilbert Annette, mais il n’aura pas le temps de le porter sur les fonts baptismaux. Du fait de son passage par la case prison, il a été contraint de passer la main à la tête de la municipalité dionysienne et c’est donc Michel Tamaya qui portera officiellement le projet en 1999. A l’époque, on parlait de Pôle Océan. <br />  &nbsp; <br />  En 2001, René-Paul Victoria arrive et jette le projet de son prédécesseur à la poubelle. C’est à ce moment-là que sont réalisées les expropriations. 67 familles se voient privées de leurs biens, commerciaux comme habitations, et se voient proposer en échange une somme dérisoire. Le projet de RPV ne connaitra pas un meilleur sort que celui de son prédécesseur puisque, suite à des recours devant les juridictions administratives, il doit lui aussi être abandonné. <br />  &nbsp; <br />  C’est alors qu’arrive Gilbert Annette en 2008. En 2009, il réalise un audit et abandonne définitivement le projet pour le remplacer par un autre, qui accorde plus de place aux logements sociaux et dénommé cette fois "Espace Océan". <br />  &nbsp; <br />  Dès sa naissance, ce nouveau projet doit faire face à un nombre important de critiques. D’abord de la part des commerçants qui lui reprochent de constituer un espace clos, un véritable "aspirateur à consommateurs", au détriment des autres commerces du centre-ville. <br />  &nbsp; <br />  En effet, lorsque l’on circulera sur la quatre voies du boulevard Lancastel, l’automobiliste sera quasiment obligé de passer par l'Espace pour pénétrer dans le centre-ville. La tentation sera alors forte de s’y arrêter pour effectuer ses courses, avec comme conséquence la mort de tous les autres les autres commerces. <br />   <br />  <strong>Plusieurs plaintes devant les tribunaux administratifs, mais aussi au pénal</strong> <br />  &nbsp; <br />  Mais la principale menace qui pèse aujourd’hui sur l'Espace Océan vient probablement d’un simple particulier, M. Amine Mogalia, qui faisait partie de ces 67 familles expropriées. Il y habitait et y tenait un commerce de pièces automobiles. <br />  &nbsp; <br />  Que reproche-t-il au projet de Gilbert Annette&nbsp;? Dans ses nombreuses plaintes, Amine Mogalia n’hésite pas à évoquer des détournements de fonds publics et des prises illégales d’intérêt. <br />   <br />  <strong>Sans l'implication financière de la mairie, le projet n'aurait pas été à l'équilibre</strong> <br />  &nbsp; <br />  Nous reviendrons sur chacun de ces points pris individuellement. Sachez simplement que les principaux griefs relevés par M. Mogalia portent sur des manquements au code de l’urbanisme. Par exemple, les parkings et les entrepôts souterrains ont été payés par la mairie, et donc financés par les contribuables, alors qu’ils auraient l’être par les différentes sociétés crées pour porter l’opération. On parle quand même de près de 28 millions d’euros&nbsp;! Problème&nbsp;: si la règlementation avait été respectée, le projet n’aurait pas pu être présenté à l’équilibre en CDAC et n’aurait donc pas vu le jour. Pas grave, pourquoi s’arrêter à un aussi petit détail. Les contribuables dionysiens sont là pour payer. <br />   <br />  <strong>L'élu qui a signé les permis n'aurait pas dû le faire</strong> <br />  &nbsp; <br />  Autre reproche de M. Mogalia : comme on l’a vu, devant l’explosion des coûts de l’opération, la commune de Saint-Denis a été contrainte de s’impliquer financièrement dans le projet pour tenter de donner l’illusion d’un équilibre financier global. En prenant à sa charge les parkings et les entrepôts, mais aussi en rachetant les terrains d’assiette de l’opération. <br />   <br />  Ce qui n’a pas empêché Jean-Pierre Espéret, le délégué à l’urbanisme de la mairie de Saint-Denis, de signer les permis de construire, alors qu’il était lui-même élu à la CINOR, laquelle est actionnaire à hauteur de 28,5% de la SODIAC qui porte le projet pour la commune de Saint-Denis. <br />   <br />  C’est l’article L. 422-7 du code de l’urbanisme qui prohibe la signature par le maire des permis de construire (ou celui qui le représente NDLR) s’il est lui-même personnellement intéressé à ces actes ou s’il exerce par ailleurs des fonctions de mandataire à la direction du bénéficiaire des permis dont la délivrance est sollicitée. <br />   <br />  <strong>Une fausse déclaration de Gilbert Annette ?</strong> <br />  &nbsp; <br />  Ce qui amène M. Mogalia à évoquer un troisième point. Selon lui, Gilbert Annette aurait procédé à un faux en déposant en préfecture, lors de l’examen par la commission de la CDAC (Commission départementale d’aménagement commercial), une déclaration d’intérêt affirmant qu’il n’était pas intéressé à l’opération. <br />   <br />  <strong>Premiers coups de pioche fictifs ?</strong> <br />  &nbsp; <br />  Les élections approchant, il est important pour Gilbert Annette de donner l’illusion que le projet est sur le point de démarrer. On évoque même les premiers coups de pioche pour très bientôt. <br />   <br />  Les plaintes de M. Mogalia sont depuis plusieurs années devant le tribunal administratif de Saint-Denis et la cour d’appel de Bordeaux pour la partie administrative, et bientôt devant le TGI de Saint-Denis pour la partie pénale. <br />  &nbsp; <br />  L'Espace Océan risque fort, malheureusement, de connaitre le même sort que son prédécesseur, le défunt Pôle Océan… <br />   <br />  A suivre...</div>
		 <br />
	 </div>
<div class="liens"></div>
<br />
<p>
<a target="_blank" href="http://twitter.com/intent/tweet?text=Et+si+l%27%22Espace+Oc%C3%A9an%22%2C+cette+verrue+en+centre-ville+de+St-Denis%2C+ne+voyait+jamais+le+jour%3F+http%3A%2F%2Fxfru.it%2FsY9j3Q"><img width="37" src="/_images/addto/3x/twitter.png" /></a>
<a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.zinfos974.com%2FEt-si-l-Espace-Ocean--cette-verrue-en-centre-ville-de-St-Denis-ne-voyait-jamais-le-jour_a141424.html"><img width="37" src="/_images/addto/3x/facebook.png" /></a>
<a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.zinfos974.com%2FEt-si-l-Espace-Ocean--cette-verrue-en-centre-ville-de-St-Denis-ne-voyait-jamais-le-jour_a141424.html&amp;title=Et+si+l%27%22Espace+Oc%C3%A9an%22%2C+cette+verrue+en+centre-ville+de+St-Denis%2C+ne+voyait+jamais+le+jour%3F&amp;source=&amp;summary="><img width="37" src="/_images/addto/3x/linkedin.png" /></a>
</p>
<div class="hide_module_inside" style="clear:both;margin:10px 0">

<!-- article_connexe 26832315 -->
<div id="ecart_before_26832315" class="ecart_col1 responsive" style="display:none"><hr /></div>
</div>
 
		 <!-- MOBI_page2_commentaire -->
		 <div id="mod_1455224" class="mod_1455224 wm-module fullbackground ">
			 <div class="cel1">
		 <a id="comments"></a>
		 <div class="entete">Commentaires (13)</div>
		 <div class="sep"></div>
				 <div class="encapse_message">
				 <div id="com_6894236">
					 <div class="infos">
						 <span>1.</span>
						 <span class="infos">Réveillez vous</span>
						 <span class="infos_nobold"> le 19/06/2019 06:23</span><br />
				 </div>
					 <div class="canvas gbicongeneric icon-gbicongeneric-arrow-top arrow-top"></div>
					 <div class="message encadre">"l'implication financière de la mairie"						 <br />
						 						 <br />
						 combien de fois c est le cas pour "aidez"l implantation de grosse entreprise...on déroule le tapis rouge.....toujours au frais du contribuable...						 <br />
						 						 <br />
						 Par contre pour les petits.....nada</div>
				 </div>
				 <div id="com_6894247">
					 <div class="infos">
						 <span>2.</span>
						 <span class="infos">QUI PAYE ?  COMBIEN ÇA COÛTE ?  </span>
						 <span class="infos_nobold"> le 19/06/2019 06:56</span><br />
				 </div>
					 <div class="canvas gbicongeneric icon-gbicongeneric-arrow-top arrow-top"></div>
					 <div class="message encadre">                    UN REMAKE de la NRL DE DIDIER ROBERT ?						 <br />
						 Non, Gilbert Annette a le mérite de faire les choses dans l'ordre et ne pas commencer un chantier sans savoir comment le terminer !						 <br />
						 Comme Paul Vergès qui a eu le mérite de ne pas nous mettre dans une galère sans nom malgré sa promesse de régler le problème en 6 mois 						 <br />
						 Dommage que d'autre sans vergogne n'ait pas eu cette clairvoyance. 						 <br />
						 </div>
				 </div>
				 <div id="com_6894252">
					 <div class="infos">
						 <span>3.</span>
						 <span class="infos">John</span>
						 <span class="infos_nobold"> le 19/06/2019 07:04</span><br />
				 </div>
					 <div class="canvas gbicongeneric icon-gbicongeneric-arrow-top arrow-top"></div>
					 <div class="message encadre">La mairie de St Denis et ses élus sont franchement des incompétents, entre les emplois familiaux et ça maintenant…						 <br />
						 						 <br />
						 Vivement le changement … mais pas par un autre de la pyramide qui n’a + le soutien de la population aussi, nous voulons du neuf </div>
				 </div>
				 <div id="com_6894256">
					 <div class="infos">
						 <span>4.</span>
						 <span class="infos">pourquoi</span>
						 <span class="infos_nobold"> le 19/06/2019 05:09</span><br />
				 </div>
					 <div class="canvas gbicongeneric icon-gbicongeneric-arrow-top arrow-top"></div>
					 <div class="message encadre">Pourquoi ne pas condamner les élus qui sont à l'origine du décret d'expulsion pour utilité publique or 20 ans après rien. avoir détruit 67  commerces et logements pour rien. ca anette ça le concerne pas il a personne de sa famille ayant un bien sur les 67. a bon entendeur salut!</div>
				 </div>
				 <div id="com_6894258">
					 <div class="infos">
						 <span>5.</span>
						 <span class="infos">eh oui!</span>
						 <span class="infos_nobold"> le 19/06/2019 07:11</span><br />
				 </div>
					 <div class="canvas gbicongeneric icon-gbicongeneric-arrow-top arrow-top"></div>
					 <div class="message encadre">Projet bidon dès le début , pompe à finances  pour certains politiques qui ont dû s'en mettre plein les poches .						 <br />
						 Outre les recours pour toutes les magouilles voulues , les sociétés impliquées  ayant craché au bassinet , il n'est plus nécessaire  de faire semblant. 						 <br />
						 On attendra les prochaines municipales , la nouvelle équipe ( je n'ose imaginer la reconduite des repris de justesse actuels même  si on sait que la populace aime les voyous et les mafiosi ) accouchera elle aussi d'un nouveau projet , le trou restera le trou, de nouvelles études seront grassement financées auprès de cabinets spécialisés amis , qui n'aboutiront pas ...						 <br />
						 Et puis un jour , un îlot de logements de luxe avec verdure , gardiens et autres verra le jour où nos élus habiteront comme par miracle ...et juste en centre ville.						 <br />
						 on parie?</div>
				 </div>
				 <div id="com_6894261">
					 <div class="infos">
						 <span>6.</span>
						 <span class="infos">Cimendef</span>
						 <span class="infos_nobold"> le 19/06/2019 07:15</span><br />
				 </div>
					 <div class="canvas gbicongeneric icon-gbicongeneric-arrow-top arrow-top"></div>
					 <div class="message encadre">Le quadrilatère océan c'est comme la nouvelle route du littoral : un projet monté par un politicien sans envergure pour gagner des élections. </div>
				 </div>
				 <div id="com_6894264">
					 <div class="infos">
						 <span>7.</span>
						 <span class="infos">Moi974</span>
						 <span class="infos_nobold"> le 19/06/2019 07:19</span><br />
				 </div>
					 <div class="canvas gbicongeneric icon-gbicongeneric-arrow-top arrow-top"></div>
					 <div class="message encadre">Alors pourquoi ne pas rendre les parcelles concernées aux expropriés ? </div>
				 </div>
				 <div id="com_6894277">
					 <div class="infos">
						 <span>8.</span>
						 <span class="infos">daredevil</span>
						 <span class="infos_nobold"> le 19/06/2019 07:49</span><br />
				 </div>
					 <div class="canvas gbicongeneric icon-gbicongeneric-arrow-top arrow-top"></div>
					 <div class="message encadre">Un seul groupement a répondu suite à l’appel d’offres , offre largement supérieur au budget de la commune ... négociation en cours depuis presqu un an ? Autant réduire les prestations et recommencer mais les élections arrivent ...</div>
				 </div>
				 <div id="com_6894280">
					 <div class="infos">
						 <span>9.</span>
						 <span class="infos">TICOQ</span>
						 <span class="infos_nobold"> le 19/06/2019 08:14</span><br />
				 </div>
					 <div class="canvas gbicongeneric icon-gbicongeneric-arrow-top arrow-top"></div>
					 <div class="message encadre">Qu'attendent les juridictions saisies pour trancher ? M. Annette va-t-il repasser par la case prison ? Les électeurs dyonisiens sont-ils assez cons pour ré-élire cet homme ?</div>
				 </div>
				 <div id="com_6894288">
					 <div class="infos">
						 <span>10.</span>
						 <span class="infos">Dignité</span>
						 <span class="infos_nobold"> le 19/06/2019 08:28</span><br />
				 </div>
					 <div class="canvas gbicongeneric icon-gbicongeneric-arrow-top arrow-top"></div>
					 <div class="message encadre">Toutes ces familles qui ont été expropriées  n'ont pas pesé lourd dans la tête des initiateurs de ce projet.						 <br />
						 						 <br />
						 Quel mépris !						 <br />
						 						 <br />
						 Tout ça pour une question d'égo. Je veux marquer de mon empreinte mon passage à la tête de cette municipalité.						 <br />
						 						 <br />
						 On a rasé tout un quartier et à la place  on y a mis que dalle. 						 <br />
						 						 <br />
						 Les personnes responsables de tout ce gâchis devraient  y répondre de leur poche. Saisine de tout leurs biens personnels et séjours en prison pour qu'elles  comprennent bien qu'on ne joue pas au monopoly avec les biens des personnes expropriées qui n'ont jamais été consultées sur ce projet  bidon et  foireux.</div>
				 </div>
				 <div id="com_6894293">
					 <div class="infos">
						 <span>11.</span>
						 <span class="infos">Igard PAZOT</span>
						 <span class="infos_nobold"> le 19/06/2019 08:35</span><br />
				 </div>
					 <div class="canvas gbicongeneric icon-gbicongeneric-arrow-top arrow-top"></div>
					 <div class="message encadre">Hé ben qu'il ferme ces commerçants !						 <br />
						 						 <br />
						 Vous étes en train de pleurer avec vos habits des années 2000, vos fermetures de boutique pendant les horaires de grandes influence, vous fermez le midi, le soir a 18hoo, l'espace est mort, pas un rat, ou si quelques alcooliques. Pas de mouvement pour la clientèle, pas de redynamisation de l'espace.... queud...						 <br />
						 						 <br />
						 Donc si ce genre de projet vois le jour, et ben si ça peut changer de votre centre ville fantôme, je suis 100% pour, et vous l'aurez mérité.</div>
				 </div>
				 </div>
				 <div id="last_comment"></div>
				 <div class="entete">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Et-si-l-Espace-Ocean--cette-verrue-en-centre-ville-de-St-Denis-ne-voyait-jamais-le-jour_a141424.html#last_comment" method="post">
					 <div class="infos">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="34709764" />
						 <input type="hidden" name="id_article_reel" value="34709764" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="voir_commentaire" value="oui" />
						 <input type="hidden" name="fingerprint" id="fingerprint" value="0" />
						 <div class="form">
							 <div class="form-input">
								 <input placeholder="Nom *" class="input" type="text" name="a_pseudo" id="a_pseudo" value="" />
								 <div class="error" id='a_pseudoEtat'></div>
							 </div>
							 <div class="form-input">
								 <input placeholder="Adresse email (non publiée) *" class="input" type="text" name="a_email" id="a_email" value="" />
								 <div class="error" id='a_emailEtat'></div>
							 </div>
							 <div class="form-input">
								 <textarea placeholder="Commentaire *" name="a_commentaire" class="input" id="a_commentaire" maxlength="250" rows="5" cols=""></textarea>
								 <div class="error" id='a_commentaireEtat'></div>
							 </div>
						 <div class="form-input">
								 <input class="radio" type="checkbox" id="a_notify" name="a_notify" value="" />
								 <label for="a_notify">Me notifier l'arrivée de nouveaux commentaires</label>
						 </div>
						 </div>
						 <div class="submit">
							 <button type="submit" name="submitbtn" class="bouton" disabled='disabled'>Autorisé uniquement depuis un mobile</button>
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
 
</div>
<div id="ecart_after_1455225" class="ecart_col1" style="display:none"><hr /></div>

<!-- html 15071263 -->
<div id="ecart_before_15071263" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH PAVE HAUT 300x250 -->
<div id="6235583"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6235583|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6235583|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<!-- FIN ADTECH PAVE HAUT 300x250 --> 
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 15071267 -->
<div id="ecart_before_15071267" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH PAVE MILIEU 300x250 -->
<div id="6235586"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6235586|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6235586|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<!-- FIN ADTECH PAVE MILIEU 300x250 --> 
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 24799868 -->
<div id="ecart_before_24799868" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH Native Ads -->
<div id="6623950" class="bloc04"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6623950|0|950|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6623950|0|950|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="768" height="120"></a></noscript></div>
<!-- FIN ADTECH Native Ads --> 


<div class="ecart_col1" style="display:none"><hr /></div>
</div>
</div>
<div id="z_col100">

<!-- html 21556697 -->
	 <div id="HautPage">
<img src="https://www.zinfos974.com/docs/images/BoutonHaut.png">
</div>

<script>
			$(document).ready(function(){
			    $('#HautPage').live('click', function() {
				$.mobile.silentScroll(0)
				});
			});
		</script>

	<style>
		#HautPage {
			width: 40px;
			height: 40px;
			padding: 3px;
			background-color: transparent;
			position: fixed;
			bottom: 40px;
			right: 5px;
			}
	</style>

<div id="ecart_after_21556697" class="ecart_col100" style="display:none"><hr /></div>

<!-- MOBI_lien_perso 1510494 -->
<div id="mod_1510494" class="mod_1510494 wm-module fullbackground  module-MOBI_lien_perso">
	 <div class='center'>
	 <button class='btnlink' onclick="window.location='http://www.zinfos974.com'"> Retour accueil</button>
	 </div>
</div>
<div id="ecart_after_1510494" class="ecart_col100" style="display:none"><hr /></div>

<!-- MOBI_ours 3187333 -->
<div id="mod_3187333" class="mod_3187333 wm-module fullbackground ">
	 <div class="cel1">
		 <div class="texte">
			 
		 </div>
		 <div class="footer">
			 <span class="texte">Version : </span>
			 <span class="texte">Mobile</span>
			 <span class="texte"> / </span>
			 <a class="liens" href="https://www.zinfos974.com/?preaction=mobile">Web</a>
		 </div>
	 </div>
 </div>
<div id="ecart_after_3187333" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 24784861 -->
	 <!-- ADTECH INREAD -->
<div id="6623920"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6623920|0|1361|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6623920|0|1361|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="225"></a></noscript></div>
<!-- FIN ADTECH INREAD --> 
<div id="ecart_after_24784861" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 13566582 -->
	 <!-- ADTECH FOOTER -->
<div id="6235588"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6235588|0|1821|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6235588|0|1821|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="950" height="150"></a></noscript></div>
<!-- FIN ADTECH FOOTER -->
<div id="ecart_after_13566582" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 13566583 -->
<div id="ecart_before_13566583" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH ENQUEUE -->
<script>
ADTECH.enqueueAd(6235584); //banniere
ADTECH.enqueueAd(6235583); //pave haut 
ADTECH.enqueueAd(6235586); //pave milieu
ADTECH.enqueueAd(6235585); //habillage
ADTECH.enqueueAd(6235587); //interstitiel
ADTECH.enqueueAd(6235588); //footer
ADTECH.enqueueAd(6540485); //premium
ADTECH.enqueueAd(6585047); //BAN_BASS
ADTECH.enqueueAd(6623920); //Inread
ADTECH.enqueueAd(6623950); //Native_Ads
ADTECH.executeQueue();
</script>
<div id="ecart_after_13566583" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 27049224 -->
	 <style>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</style>


</div>
</section>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
var rootzine = 'https://www.zinfos974.com', link_mobile = 'https://m.zinfos974.com/';
if (typeof wm_select_link === 'function') wm_select_link('.mod_8122973 .liens');
document.getElementById('fingerprint').value = 'ADIBZw48DTsHNA==';

	if (window!==window.parent) {
		/** This is high-level function.
		 * It must react to delta being more/less than zero.
		 */
		function handle(delta) {
		var d=delta*-40;
		window.scrollBy(0,d);
		}
		
		/** Event handler for mouse wheel event.
		 */
		function wheel(event){
		        var delta = 0;
		        if (!event)
		                event = window.event;
		        if (event.wheelDelta) {
		                delta = event.wheelDelta/120;
		                if (window.opera)
		                        delta = -delta;
		        } else if (event.detail) {
		                delta = -event.detail/3;
		        }
		        if (delta)
		                handle(delta);
		        if (event.preventDefault)
		                event.preventDefault();
			event.returnValue = false;
		}

		if (window.addEventListener)
		        window.addEventListener('DOMMouseScroll', wheel, false);
		window.onmousewheel = document.onmousewheel = wheel;
	}
	
/*--*//*]]>*/
</script>
</body>
</html>
