<!DOCTYPE html>
<html class="ui-mobile">
<head>
<title>Grève dans les écoles : les modalités d’accueil à Saint-Paul</title>
<meta http-equiv="content-type" content="text/html; Charset=UTF-8"  />
<meta name="author" lang="fr" content="Ville de Saint-Paul" />
<meta name="keywords" content=" info la reunion,ile de la réunion,journal,gratuit,information" />
<meta name="description" content="Un préavis de grève national concerne l’ensemble des personnels de l’Éducation nationale ce jeudi 3 octobre 2019. Conséquence : le service minimum ne pourra être assuré dans des écoles d..." />
<meta name="viewport" content="width = device-width, initial-scale = 1.0; maximum-scale = 1.0;" />
<link rel="canonical" href="https://www.zinfos974.com/Greve-dans-les-ecoles-les-modalites-d-accueil-a-Saint-Paul_a144904.html" />
<link rel="stylesheet" href="/_public/css/reset.css?v=1418296998" type="text/css" />
<link rel="stylesheet" href="/_public/css/jquery.mobile.structure-1.4.5.min.css?v=1418296998" type="text/css" />
<link rel="stylesheet" href="/_public/css/mobile.css?v=1441282109" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css" type="text/css" />
<link rel="stylesheet" href="/assets/css/fonts.css" type="text/css" />
<link rel="stylesheet" href="https://www.zinfos974.com/var/style/style_1000.css?v=1568671235" type="text/css" />
<link rel="stylesheet" href="https://www.zinfos974.com/var/style/style.1455225.css?v=1552023605" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Quicksand|Average+Sans" rel="stylesheet" type="text/css" />
<script src="https://www.zinfos974.com/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="https://www.zinfos974.com/_public/js/compress_mobile.js?v=1418300701" type="text/javascript"></script>
 
<!-- Perso tags -->
<!-- ADTECH fonction generique -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1724.1/w1211227.js"></script>
<!-- FIN ADTECH fonction generique -->


<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/AdtechUrlTargeting-autostart.js"></script>



<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Oswald" rel="stylesheet">


<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1294468760611061',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>

<!-- Script RGPD -->

<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  },
  "content": {
    "message": "\nCe site utilise des cookies pour vous garantir la meilleure expérience sur notre site. ",
    "dismiss": "ACCEPTER",
    "link": "En savoir plus …",
    "href": "https://www.zinfos974.com/Mentions-Legales_a14620.html"
  }
})});
</script>

<!-- Fin Script RGPD -->

<!--  DEBUT SCRIPT POUR WYSISTAT CERTIFICATION CPM -->
<script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'zinfos974 ']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
   </script>

<!--  FIN SCRIPT POUR WYSISTAT CERTIFICATION CPM -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P856SL');</script>
<!-- End Google Tag Manager --></head>
<body class="ui-mobile-viewport">
<div id="root">
<section class="menu">

<!-- MOBI_swipe 8122973 -->
<div id="mod_8122973" class="mod_8122973 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod"></div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://m.zinfos974.com/" > <span>
 <span class="photo" style="background-image: url(https://www.zinfos974.com/photo/mod-8122973-1177627.jpg?v=1488447693)"></span> ACCUEIL
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118915"><a href="https://m.zinfos974.com/Politique_r77.html" > <span>
 POLITIQUE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118916"><a href="https://m.zinfos974.com/Economie_r78.html" > <span>
 ÉCONOMIE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,120793"><a href="https://m.zinfos974.com/Social_r123.html" > <span>
 SOCIAL
 </span>
</a></li>
 <li class="liens" data-link="rubrique,123672"><a href="https://m.zinfos974.com/Sante_r155.html" > <span>
 SANTÉ
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118917"><a href="https://m.zinfos974.com/Faits-divers_r79.html" > <span>
 FAITS-DIVERS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118918"><a href="https://m.zinfos974.com/Societe_r80.html" > <span>
 SOCIÉTÉ
 </span>
</a></li>
 <li class="liens" data-link="rubrique,120548"><a href="https://m.zinfos974.com/Culture_r118.html" > <span>
 CULTURE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118920"><a href="https://m.zinfos974.com/Sport-Reunion_r82.html" > <span>
 SPORT
 </span>
</a></li>
 <li class="liens" data-link="rubrique,137805"><a href="https://m.zinfos974.com/Education_r198.html" > <span>
 ÉDUCATION
 </span>
</a></li>
 <li class="liens" data-link="rubrique,205012"><a href="https://m.zinfos974.com/National_r279.html" > <span>
 NATIONAL
 </span>
</a></li>
 <li class="liens" data-link="rubrique,149348"><a href="https://m.zinfos974.com/International_r228.html" > <span>
 INTERNATIONAL
 </span>
</a></li>
 <li class="liens" data-link="rubrique,149354"><a href="https://m.zinfos974.com/Ocean-Indien_r234.html" > <span>
 OCÉAN INDIEN
 </span>
</a></li>
 <li class="liens" data-link="rubrique,119323"><a href="https://m.zinfos974.com/blogdepierrot/" > <span>
 LE BLOG DE PIERROT
 </span>
</a></li>
 <li class="liens" data-link="rubrique,117842"><a href="https://m.zinfos974.com/Communique_r47.html" > <span>
 COMMUNIQUÉ
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1239688"><a href="https://m.zinfos974.com/_r0.html" > <span>
 LE ZINFOSBLOG
 </span>
</a></li>
 <li class="liens" data-link="rubrique,115506"><a href="https://m.zinfos974.com/courrierdeslecteurs/" > <span>
 COURRIER DES LECTEURS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,137808"><a href="https://m.zinfos974.com/Meteo_r200.html" > <span>
 MÉTÉO
 </span>
</a></li>
 <li class="liens" data-link="contact,contact@zinfos974.com"><a href="mailto:contact@zinfos974.com" > <span>
 CONTACT
 </span>
</a></li>
 <li class="liens" data-link="telephone,+33692977575"><a href="tel:+33692977575" > <span>
 NOUS APPELER
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2829691"><a href="https://m.zinfos974.com/L-Edito-de-Pierrot_r370.html" > <span>
 L'ÉDITO DE PIERROT
 </span>
</a></li>
		 </ul>
	</div>
</div>
</section>
<section class="main ui-page">
<div id="z_col0">

<!-- html 13580944 -->
	 <!-- ADTECH INTERSTITIEL -->
<div id="6235587"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6235587|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6235587|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="1" height="1"></a></noscript></div>
<!-- FIN ADTECH INTERSTITIEL --> 

<div id="ecart_after_13580944" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 13566530 -->
<div id="ecart_before_13566530" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <!-- ADTECH HABILLAGE -->
<div id="6235585"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6235585|0|6887|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6235585|0|6887|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="1400" height="1150"></a></noscript></div>
<!-- FIN ADTECH HABILLAGE --> 

<div style="display: none;">
	<!-- Image Tag (Tag for Images only) //TAG for network 1724: ADRUN  // Website: Zinfos974_mobile // Page: Test_Inventaire_ZINFOS974_MOBILE // Placement: Test_ZINFOS_MOBILE_CIBLAGE (6506657)  // created at: Aug 31, 2017 9:27:00 AM  -->
	<a href="https://adserver.adtech.de/adlink/3.0/1724/6506657/0/16/ADTECH;key=key1+key2+key3+key4;grp=[group]"  target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1724/6506657/0/16/ADTECH;key=key1+key2+key3+key4;grp=[group]" border="0" height="1" width="1" alt="[Alt-Text]"></a>
	<!-- End of Image Tag -->
	<!-- Image Tag (Tag for Images only) //TAG for network 1724: ADRUN  // Website: Zinfos974_mobile // Page: Test_Inventaire_ZINFOS974_MOBILE // Placement: Test_ZINFOS_MOBILE_IP_REUNION (6506656)  // created at: Aug 31, 2017 9:28:20 AM  -->
	<a href="https://adserver.adtech.de/adlink/3.0/1724/6506656/0/16/ADTECH;key=key1+key2+key3+key4;grp=[group]"  target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1724/6506656/0/16/ADTECH;key=key1+key2+key3+key4;grp=[group]" border="0" height="1" width="1" alt="[Alt-Text]"></a>
	<!-- End of Image Tag -->
</div>

<div id="ecart_after_13566530" class="ecart_col0" style="display:none"><hr /></div>

<!-- MOBI_titre 1455230 -->
<div id="mod_1455230" class="mod_1455230 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.zinfos974.com"><img src="https://www.zinfos974.com/photo/iphone_titre_1455230.png?v=1484122280" alt="Zinfos 974"  title="Zinfos 974" /></a>
<div onclick="$('#search-1455230').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-1455230" class="searchbar" style="display:none">
<form action="https://m.zinfos974.com/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<div id='z_centre'>
<div id="z_col1">

<!-- html 27328203 -->
	 <div id="Emplacement"></div>

<script type="text/javascript">

  $text = $('.cel1 .infos').html();
  console.log($text);

  $searchDep = ['Département de La Réunion'];
  $indexOfFirstDep = $text.indexOf($searchDep);

  $searchRegion = ['La Réunion Positive'];
  $indexOfFirstRegion = $text.indexOf($searchRegion);

  $searchTco = ['TCO'];
  $indexOfFirstTco = $text.indexOf($searchTco);

  $searchUni = ['Université de La Réunion'];
  $indexOfFirstUni = $text.indexOf($searchUni);

  $searchCivis = ['CIVIS'];
  $indexOfFirstCivis = $text.indexOf($searchCivis);

  $searchStPaul = ['Ville de Saint-Paul'];
  $indexOfFirstStPaul = $text.indexOf($searchStPaul);

  $searchCinor = ['CINOR'];
  $indexOfFirstCinor = $text.indexOf($searchCinor);

  $searchCma = ['CMA'];
  $indexOfFirstCma = $text.indexOf($searchCma);

  function searchPartenaire() {
    if ($indexOfFirstDep != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagDep"></div>');
    }
    else if ($indexOfFirstRegion != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagregion"></div>');
    }
    else if ($indexOfFirstTco != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagTco"></div>');
    }
    else if ($indexOfFirstUni != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagUniversite"></div>');
    }
    else if ($indexOfFirstCivis != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagCivis"></div>');
    }
    else if ($indexOfFirstStPaul != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagStPaul"></div>');
    }
    else if ($indexOfFirstCinor != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagCinor"></div>');
    }
    else if ($indexOfFirstCma != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagCma"></div>');
    }
  };
  searchPartenaire();

</script>

<style>
  #tagDep, #tagregion, #tagTco, #tagUniversite, #tagCivis, #tagStPaul, #tagCinor, #tagCma {height: 1px; width: 1px;}
</style>

<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 15072502 -->
<div id="ecart_before_15072502" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH BAN728x90 -->
<div id="6235584" style="width:100%; text-align:center; margin:10px 0px;"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6235584|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6235584|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="728" height="90"></a></noscript></div>
<!-- FIN ADTECH BAN728x90 --> 
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 22671055 -->
<div id="ecart_before_22671055" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH BAN_BASS -->
<div id="6585047" style="display: flex; justify-content: center;
margin-bottom: 10px;"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6585047|0|950|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6585047|0|950|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="768" height="120"></a></noscript></div>
<!-- FIN ADTECH BAN728x90 --> 
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="mod_1455225" class="mod_1455225 wm-module fullbackground ">
		 <div class="cover" style="background-image: url(https://www.zinfos974.com/photo/art/grande/37843920-33282767.jpg?v=1570022372)"></div>
	 <div class="cel1">
		 <div class="titre">Grève dans les écoles : les modalités d’accueil à Saint-Paul</div>
		 <p class="infos">Le 02/10/2019 | Par Ville de Saint-Paul | Lu 46</p>
			 <div class="texte"> Un préavis de grève national concerne l’ensemble des personnels de l’Éducation nationale ce jeudi 3 octobre 2019. Conséquence : le service minimum ne pourra être assuré dans des écoles de Saint-Paul. <br />   <br />  Le service de restauration scolaire sera maintenu pour les élèves présents. Concernant l’activité périscolaire, la ville vous conseille de vous rapprocher de l’association de votre école afin d’obtenir des précisions sur les modalités d’accueil. <br />   <br />  Les parents sont donc invités à prendre leurs dispositions. La commune les remercie par avance pour leur compréhension.&nbsp; <br />  Les écoles indiquées ci-dessous ne disposeront par de service minimum. Pour les autres établissements, nous vous invitons à contacter les directeurs pour avoir plus de détails à propos de la journée du 3 octobre.  <ul>  	<li class="list">Maternelle Barrage</li>  	<li class="list">Primaire Éperon</li>  	<li class="list">Maternelle Étang</li>  	<li class="list">Primaire Grand Fond</li>  	<li class="list">Primaire Mathilde-Frappier-de-Montbenoît</li>  	<li class="list">Maternelle Saline-les-Hauts</li>  	<li class="list">Primaire Villèle</li>  </ul>  &nbsp; <br />  Par ailleurs, le menu des cantines de ces établissements&nbsp;sera modifié dans comme suit&nbsp;&nbsp;:&nbsp;salade de betterave, sauce de thon, riz et purée de pomme</div>
		 <br />
	 </div>
<div class="liens"></div>
<br />
<p>
<a target="_blank" href="http://twitter.com/intent/tweet?text=Gr%C3%A8ve+dans+les+%C3%A9coles+%3A+les+modalit%C3%A9s+d%E2%80%99accueil+%C3%A0+Saint-Paul+http%3A%2F%2Fxfru.it%2FCePH8Z"><img width="37" src="/_images/addto/3x/twitter.png" /></a>
<a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.zinfos974.com%2FGreve-dans-les-ecoles-les-modalites-d-accueil-a-Saint-Paul_a144904.html"><img width="37" src="/_images/addto/3x/facebook.png" /></a>
<a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.zinfos974.com%2FGreve-dans-les-ecoles-les-modalites-d-accueil-a-Saint-Paul_a144904.html&amp;title=Gr%C3%A8ve+dans+les+%C3%A9coles+%3A+les+modalit%C3%A9s+d%E2%80%99accueil+%C3%A0+Saint-Paul&amp;source=&amp;summary="><img width="37" src="/_images/addto/3x/linkedin.png" /></a>
</p>
<div class="hide_module_inside" style="clear:both;margin:10px 0">

<!-- article_connexe 26832315 -->
<div id="ecart_before_26832315" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_26832315" class="mod_26832315 wm-module fullbackground  module-article_connexe">
	 <div class="cel1">
	 <div class="entete"><div class="fullmod">
		 <span>Articles similaires</span>
	 </div></div>
		 <a href="https://m.zinfos974.com/Faites-verifier-votre-vue-participez-aux-test-visuels-gratuits-dans-votre-quartier-_a144903.html">
			 <article>
				 <div class="photo" style="background-image:url(https://www.zinfos974.com/photo/art/large_16_9/37843821-33282736.jpg?v=1570022264)"></div>
				 <div class="infos">
					 <div class="titre">Faites vérifier votre vue : participez aux test visuels gratuits dans votre quartier !</div>
				 </div>
				 <div class="clearfix"></div>
			 </article>
		 </a>
		 <a href="https://m.zinfos974.com/Attention-aux-arnaques-aux-documents-administratifs-en-ligne_a144887.html">
			 <article>
				 <div class="photo" style="background-image:url(https://www.zinfos974.com/photo/art/large_16_9/37833447-33272700.jpg?v=1570002137)"></div>
				 <div class="infos">
					 <div class="titre">Attention aux arnaques aux documents administratifs en ligne</div>
				 </div>
				 <div class="clearfix"></div>
			 </article>
		 </a>
		 <a href="https://m.zinfos974.com/La-sante-au-plus-pres-de-vous-plusieurs-depistages-de-diabete-organises-a-Saint-Paul_a144886.html">
			 <article>
				 <div class="photo" style="background-image:url(https://www.zinfos974.com/photo/art/large_16_9/37833417-33272680.jpg?v=1570001981)"></div>
				 <div class="infos">
					 <div class="titre">La santé au plus près de vous : plusieurs dépistages de diabète organisés à Saint-Paul</div>
				 </div>
				 <div class="clearfix"></div>
			 </article>
		 </a>
	 </div>
</div>
</div>
</div>
<div id="ecart_after_1455225" class="ecart_col1" style="display:none"><hr /></div>

<!-- html 15071263 -->
<div id="ecart_before_15071263" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH PAVE HAUT 300x250 -->
<div id="6235583"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6235583|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6235583|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<!-- FIN ADTECH PAVE HAUT 300x250 --> 
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 15071267 -->
<div id="ecart_before_15071267" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH PAVE MILIEU 300x250 -->
<div id="6235586"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6235586|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6235586|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<!-- FIN ADTECH PAVE MILIEU 300x250 --> 
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 24799868 -->
<div id="ecart_before_24799868" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH Native Ads -->
<div id="6623950" class="bloc04"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6623950|0|950|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6623950|0|950|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="768" height="120"></a></noscript></div>
<!-- FIN ADTECH Native Ads --> 


<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 29307962 -->
<div id="ecart_before_29307962" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- adrun-banner_premium -->
<div id="adrun-banner_premium"></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 29307963 -->
<div id="ecart_before_29307963" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- adrun-inread -->
<div id="adrun-inread"></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 29307964 -->
<div id="ecart_before_29307964" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- adrun-native -->
<div id="adrun-native"></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 29836611 -->
<div id="ecart_before_29836611" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- adrun-banner_1 -->
<div id="adrun-banner_1"></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 29836613 -->
<div id="ecart_before_29836613" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- adrun-pave_1 -->
<div id="adrun-pave_1"></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 29836614 -->
<div id="ecart_before_29836614" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- adrun-pave_2 -->
<div id="adrun-pave_2"></div>
<div class="ecart_col1" style="display:none"><hr /></div>
</div>
</div>
<div id="z_col100">

<!-- html 21556697 -->
	 <div id="HautPage">
<img src="https://www.zinfos974.com/docs/images/BoutonHaut.png">
</div>

<script>
			$(document).ready(function(){
			    $('#HautPage').live('click', function() {
				$.mobile.silentScroll(0)
				});
			});
		</script>

	<style>
		#HautPage {
			width: 40px;
			height: 40px;
			padding: 3px;
			background-color: transparent;
			position: fixed;
			bottom: 40px;
			right: 5px;
			}
	</style>

<div id="ecart_after_21556697" class="ecart_col100" style="display:none"><hr /></div>

<!-- MOBI_lien_perso 1510494 -->
<div id="mod_1510494" class="mod_1510494 wm-module fullbackground  module-MOBI_lien_perso">
	 <div class='center'>
	 <button class='btnlink' onclick="window.location='http://www.zinfos974.com'"> Retour accueil</button>
	 </div>
</div>
<div id="ecart_after_1510494" class="ecart_col100" style="display:none"><hr /></div>

<!-- MOBI_ours 3187333 -->
<div id="ecart_before_3187333" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_3187333" class="mod_3187333 wm-module fullbackground ">
	 <div class="cel1">
		 <div class="texte">
			 
		 </div>
		 <div class="footer">
			 <span class="texte">Version : </span>
			 <span class="texte">Mobile</span>
			 <span class="texte"> / </span>
			 <a class="liens" href="https://www.zinfos974.com/?preaction=mobile">Web</a>
		 </div>
	 </div>
 </div>
<div id="ecart_after_3187333" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 24784861 -->
<div id="ecart_before_24784861" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH INREAD -->
<div id="6623920"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6623920|0|1361|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6623920|0|1361|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="225"></a></noscript></div>
<!-- FIN ADTECH INREAD --> 
<div id="ecart_after_24784861" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 13566582 -->
<div id="ecart_before_13566582" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH FOOTER -->
<div id="6235588"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6235588|0|1821|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6235588|0|1821|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="950" height="150"></a></noscript></div>
<!-- FIN ADTECH FOOTER -->
<div id="ecart_after_13566582" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 13566583 -->
<div id="ecart_before_13566583" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH ENQUEUE -->
<script>
ADTECH.enqueueAd(6235584); //banniere
ADTECH.enqueueAd(6235583); //pave haut 
ADTECH.enqueueAd(6235586); //pave milieu
ADTECH.enqueueAd(6235585); //habillage
ADTECH.enqueueAd(6235587); //interstitiel
ADTECH.enqueueAd(6235588); //footer
ADTECH.enqueueAd(6540485); //premium
ADTECH.enqueueAd(6585047); //BAN_BASS
ADTECH.enqueueAd(6623920); //Inread
ADTECH.enqueueAd(6623950); //Native_Ads
ADTECH.executeQueue();
</script>
<div id="ecart_after_13566583" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 27049224 -->
<div id="ecart_before_27049224" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <style>

.mod_1478767 .infos .pager {display: none;}

.uppercase {
	text-transform:uppercase;
}

/* xxxxxxxxxxxxx Couleurs de texte xxxxxxxxxxxxx */
.textColor_white {
	color:#fff;
}

.textColor_red {
	color:#bf0f00;
}

.textColor_black {
	color:#000;
}

.textColor_blue {
	color:#3dd2ff;
}

.textColor_darkGrey {
	color:#373737;
}


/* xxxxxxxxxxxxx Couleurs de background xxxxxxxxxxxxx */
.bkgColor_darkGrey {
	background-color:#373737;
}

.bkgColor_darkGrey2 {
	background-color:#2B2B2B;
}

.bkgColor_lightGrey {
	background-color:#f5f5f5;
}

.bkgColor_red {
	background-color:#bf0f00;
}

.bkgColor_blue {
	background-color:#0c9ee2;
}



/* xxxxxxxxxxxxx Text Helpers xxxxxxxxxxxxx */
.textLight {
	font-weight:300;
}

.textBold {
	font-weight:900;
}

.textSousTitre {
	font-size:24px;
}

.textAlign_Center {
	text-align:center;
}

.textSousTitreGlobal {
	font-size: 22px;
	text-transform: lowercase;
	font-style: italic;
	font-weight: 300 !important;
}

.h1_zinfos2016_mobile {
	margin:0;
	font-family: 'Open Sans', sans-serif;
	font-size:1em;
	font-weight:900;
}

.h3_zinfos2016_mobile {
	margin:0;
	font-family: 'Open Sans', sans-serif;
	font-size:1em;
	font-weight:300;
}

.p_zinfos2016_mobile {
	margin:0;
	font-family: 'Open Sans', sans-serif;
	font-size:1em;
	font-weight:300;
}


/* xxxxxxxxxxxxx Bock Helpers xxxxxxxxxxxxx */


.Block100percent_mobile {
	position:relative;
	width:100%;
	margin:0px auto 0px auto;
}

.Block480px_mobile {
	position:relative;
	width:100%;
	max-width:480px;
	margin:0px auto 0px auto;
}

.absoluteFix {
	position:absolute !important;
}

.fakeBlock {
	display:block;
}

.whiteSpace_fix {
	font-size:0;
}

.BlockTable_mobile {
	display:table;
}

.BlockTableCell_mobile {
	display:table-cell;
}



/* xxxxxxxxxxxx A LA UNE xxxxxxxxxxxx */

.mod_1478767 .table .cel1:first-child {
	padding-left:10px;
}

.mod_1478767 .table .cel1:last-child {
	padding-right:10px;
}

.mod_1478767 .cel1 article {
	padding: 0px !important;
}

.mod_1478767 .infos{
	background-color:bf0f00;
}

.mod_1478767 .infos .auteur_date{
	color:#ffffff;
}

.mod_1478767 .titre{
	font-family: 'Open Sans', sans-serif !important;
	font-size: 1.1em !important;
	font-weight:900 !important;
	color: white; text-align: center;
}

#root {
	position:relative !important;
	overflow: initial !important;
}


/* xxxxxxxxxxxx LE RESTE DES UNES LOCALES xxxxxxxxxxxx */

.mod_1455229 {
    margin-top: 20px;
    padding: 10px;
}

.mod_1455229 .infos {
	height:auto;
	font-family: 'Open Sans', sans-serif !important;
}

.mod_1455229 .infos .subtitle{
	color:#bf0f00;
}

/* xxxxxxxxxxxx L'INFO DANS LE MONDE xxxxxxxxxxxx */

.mod_13613713 {
	margin-bottom:30px;
}

.mod_13613713 .infos {
	height:auto;
	font-family: 'Open Sans', sans-serif !important;
	color:#bf0f00 !important;
}

.mod_13613713 article {
		padding:10px !important;
}


.mod_13613713 .cel1 a:last-child article {
	border-bottom:0 !important;
}

/* xxxxxxxxxxxx BLOG DE PIERROT xxxxxxxxxxxx */

.mod_13613753 {
	padding:10px;
	background-color:#373737;
}

.mod_13613753 .cel1 article {
	background-color:#454545;
}

.mod_13613753 .photo .gbicongeneric {
	color:#454545;
}

.mod_13613753 .cel1:last-child article {
	margin-bottom:0 !important;
}

/* xxxxxxxxxxxx COURRIER DES LECTEURS xxxxxxxxxxxx */

.mod_13613754 .table {
	background-color:#0c9ee2;
	margin-bottom: 0;
	padding-bottom: 10px;
}

#mod_13613754 article{
	background-color:#26b7fa;
}

#linkCourrierDesLecteurs_mobile {
	margin-top:-10px;
}

.mod_13613754 .infos {
	height:auto;	
}

.mod_13613754 .table .cel1:first-child {
	padding-left:10px;
}

.mod_13613754 .table .cel1:last-child {
	padding-right:10px;
}

.mod_13613754 .photo {display: none;}
.mod_13613754 .cel1 article {min-height: 90px !important;}

.mod_14775138 .photo,
.mod_14775298 .photo,
.mod_14775306 .photo {height: 300px !important;}

.mod_14775138 .titre,
.mod_14775298 .titre,
.mod_14775306 .titre {font-size: 20px !important;}

.mod_26832315 .titre {font-size: 1.2em !important;}

.mod_1455229 .titre,
.mod_13613713 .titre {text-decoration:none; font-size: 20px; text-transform: none !important;}

@media only screen and (max-width: 600px) {
.mod_1455229 .titre,
.mod_13613713 .titre {font-size: 16px;}
}

.mod_1455225 .texte, .mod_1455225 .texte a {font-size: 18px !important; padding: 0px 10px !important;}

.mod_1455224 .encadre {border-radius: 7px; width: 95%;}
.mod_1455224 .message {font-size: 18px;}


.mod_1455225 .texte img, .mod_1455225 .texte iframe, .mod_1455225 .texte object, .mod_1455225 .texte embed, .mod_1455225 .texte video {width: 100% !important; max-width: inherit !important;}
.mod_1455225 .resume {margin: 10px 10px !important;}
.mod_1455225 .titre {margin: 0px 10px !important;}

/* Header mobile */
.mod_1455230 .image {height: 59px !important;}
.mod_1455230 {height: 61px !important;}
.mod_1455230 .swipe {top: 17px !important;}
.mod_1455230 .searchbutton {top: 0px !important; line-height: 67px; width: 69px; height: 60px;}

/* fin Header*/
</style>


<div id="ecart_after_27049224" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 29307897 -->
<div id="ecart_before_29307897" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- adrun-oop -->
<div id="adrun-oop"></div>
<div id="ecart_after_29307897" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 29307900 -->
	 <!-- adrun-banner_2 -->
<div id="adrun-banner_2"></div>
</div>
</section>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
var rootzine = 'https://www.zinfos974.com', link_mobile = 'https://m.zinfos974.com/';
if (typeof wm_select_link === 'function') wm_select_link('.mod_8122973 .liens');

	if (window!==window.parent) {
		/** This is high-level function.
		 * It must react to delta being more/less than zero.
		 */
		function handle(delta) {
		var d=delta*-40;
		window.scrollBy(0,d);
		}
		
		/** Event handler for mouse wheel event.
		 */
		function wheel(event){
		        var delta = 0;
		        if (!event)
		                event = window.event;
		        if (event.wheelDelta) {
		                delta = event.wheelDelta/120;
		                if (window.opera)
		                        delta = -delta;
		        } else if (event.detail) {
		                delta = -event.detail/3;
		        }
		        if (delta)
		                handle(delta);
		        if (event.preventDefault)
		                event.preventDefault();
			event.returnValue = false;
		}

		if (window.addEventListener)
		        window.addEventListener('DOMMouseScroll', wheel, false);
		window.onmousewheel = document.onmousewheel = wheel;
	}
	
/*--*//*]]>*/
</script>
</body>
</html>
