<!DOCTYPE html>
<html class="ui-mobile">
<head>
<title>Le recensement va démarrer à Saint-Paul</title>
<meta http-equiv="content-type" content="text/html; Charset=UTF-8"  />
<meta name="author" lang="fr" content="Ville de Saint-Paul" />
<meta name="keywords" content=" info la reunion,ile de la réunion,journal,gratuit,information" />
<meta name="description" content="Le recensement se déroulera dans la ville du 31 janvier au 9 mars 2019. Nous vous donnons toutes les informations à connaître avant le démarrage de cette campagne.   L’agent recenseur se présenter..." />
<meta name="viewport" content="width = device-width, initial-scale = 1.0; maximum-scale = 1.0;" />
<link rel="canonical" href="https://www.zinfos974.com/Le-recensement-va-demarrer-a-Saint-Paul_a136432.html" />
<link rel="stylesheet" href="/_public/css/reset.css?v=1418296998" type="text/css" />
<link rel="stylesheet" href="/_public/css/jquery.mobile.structure-1.4.5.min.css?v=1418296998" type="text/css" />
<link rel="stylesheet" href="/_public/css/mobile.css?v=1441282109" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css" type="text/css" />
<link rel="stylesheet" href="/assets/css/fonts.css" type="text/css" />
<link rel="stylesheet" href="https://www.zinfos974.com/var/style/style_1000.css?v=1544444779" type="text/css" />
<link rel="stylesheet" href="https://www.zinfos974.com/var/style/style.1455225.css?v=1531919644" type="text/css" />
<script src="https://www.zinfos974.com/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="https://www.zinfos974.com/_public/js/compress_mobile.js?v=1418300701" type="text/javascript"></script>
 
<!-- Perso tags -->
<!-- ADTECH fonction generique -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1724.1/w1211227.js"></script>
<!-- FIN ADTECH fonction generique -->


<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/AdtechUrlTargeting-autostart.js"></script>

<link rel="stylesheet" href="http://www.zinfos974.com/docs/Zinfos2016MOBILE/persoMobile11.css" type="text/css" />

<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700' rel='stylesheet' type='text/css'>


<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1294468760611061',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>

<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  },
  "content": {
    "message": "\nCe site utilise des cookies pour vous garantir la meilleure expérience sur notre site. ",
    "dismiss": "ACCEPTER",
    "link": "En savoir plus …",
    "href": "https://www.zinfos974.com/Mentions-Legales_a14620.html"
  }
})});
</script>



<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P856SL');</script>
<!-- End Google Tag Manager --></head>
<body class="ui-mobile-viewport">
<div id="root">
<section class="menu">

<!-- MOBI_swipe 8122973 -->
<div id="mod_8122973" class="mod_8122973 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod"></div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://m.zinfos974.com/" > <span>
 <span class="photo" style="background-image: url(https://www.zinfos974.com/photo/mod-8122973-1177627.jpg?v=1488447693)"></span> ACCUEIL
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4083543"><a href="https://m.zinfos974.com/Gilets-Jaunes_r374.html" > <span>
 GILETS JAUNES
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118915"><a href="https://m.zinfos974.com/Politique_r77.html" > <span>
 POLITIQUE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118916"><a href="https://m.zinfos974.com/Economie_r78.html" > <span>
 ÉCONOMIE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,120793"><a href="https://m.zinfos974.com/Social_r123.html" > <span>
 SOCIAL
 </span>
</a></li>
 <li class="liens" data-link="rubrique,123672"><a href="https://m.zinfos974.com/Sante_r155.html" > <span>
 SANTÉ
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118917"><a href="https://m.zinfos974.com/Faits-divers_r79.html" > <span>
 FAITS-DIVERS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118918"><a href="https://m.zinfos974.com/Societe_r80.html" > <span>
 SOCIÉTÉ
 </span>
</a></li>
 <li class="liens" data-link="rubrique,120548"><a href="https://m.zinfos974.com/Culture_r118.html" > <span>
 CULTURE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118920"><a href="https://m.zinfos974.com/Sport-Reunion_r82.html" > <span>
 SPORT
 </span>
</a></li>
 <li class="liens" data-link="rubrique,137805"><a href="https://m.zinfos974.com/Education_r198.html" > <span>
 ÉDUCATION
 </span>
</a></li>
 <li class="liens" data-link="rubrique,205012"><a href="https://m.zinfos974.com/National_r279.html" > <span>
 NATIONAL
 </span>
</a></li>
 <li class="liens" data-link="rubrique,149348"><a href="https://m.zinfos974.com/International_r228.html" > <span>
 INTERNATIONAL
 </span>
</a></li>
 <li class="liens" data-link="rubrique,149354"><a href="https://m.zinfos974.com/Ocean-Indien_r234.html" > <span>
 OCÉAN INDIEN
 </span>
</a></li>
 <li class="liens" data-link="rubrique,119323"><a href="https://m.zinfos974.com/blogdepierrot/" > <span>
 LE BLOG DE PIERROT
 </span>
</a></li>
 <li class="liens" data-link="rubrique,117842"><a href="https://m.zinfos974.com/Communique_r47.html" > <span>
 COMMUNIQUÉ
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1239688"><a href="https://m.zinfos974.com/ZinfosBlog_r349.html" > <span>
 LE ZINFOSBLOG
 </span>
</a></li>
 <li class="liens" data-link="rubrique,115506"><a href="https://m.zinfos974.com/courrierdeslecteurs/" > <span>
 COURRIER DES LECTEURS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,137808"><a href="https://m.zinfos974.com/Meteo_r200.html" > <span>
 MÉTÉO
 </span>
</a></li>
 <li class="liens" data-link="contact,contact@zinfos974.com"><a href="mailto:contact@zinfos974.com" > <span>
 CONTACT
 </span>
</a></li>
 <li class="liens" data-link="telephone,+33692977575"><a href="tel:+33692977575" > <span>
 NOUS APPELER
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2829691"><a href="https://m.zinfos974.com/L-Edito-de-Pierrot_r370.html" > <span>
 L'ÉDITO DE PIERROT
 </span>
</a></li>
		 </ul>
	</div>
</div>
</section>
<section class="main ui-page">
<div id="z_col0">

<!-- html 13580944 -->
	 <!-- ADTECH INTERSTITIEL -->
<div id="6235587"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6235587|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6235587|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="1" height="1"></a></noscript></div>
<!-- FIN ADTECH INTERSTITIEL --> 

<div id="ecart_after_13580944" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 13566530 -->
<div id="ecart_before_13566530" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <!-- ADTECH HABILLAGE -->
<div id="6235585"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6235585|0|6887|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6235585|0|6887|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="1400" height="1150"></a></noscript></div>
<!-- FIN ADTECH HABILLAGE --> 

<div style="display: none;">
	<!-- Image Tag (Tag for Images only) //TAG for network 1724: ADRUN  // Website: Zinfos974_mobile // Page: Test_Inventaire_ZINFOS974_MOBILE // Placement: Test_ZINFOS_MOBILE_CIBLAGE (6506657)  // created at: Aug 31, 2017 9:27:00 AM  -->
	<a href="https://adserver.adtech.de/adlink/3.0/1724/6506657/0/16/ADTECH;key=key1+key2+key3+key4;grp=[group]"  target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1724/6506657/0/16/ADTECH;key=key1+key2+key3+key4;grp=[group]" border="0" height="1" width="1" alt="[Alt-Text]"></a>
	<!-- End of Image Tag -->
	<!-- Image Tag (Tag for Images only) //TAG for network 1724: ADRUN  // Website: Zinfos974_mobile // Page: Test_Inventaire_ZINFOS974_MOBILE // Placement: Test_ZINFOS_MOBILE_IP_REUNION (6506656)  // created at: Aug 31, 2017 9:28:20 AM  -->
	<a href="https://adserver.adtech.de/adlink/3.0/1724/6506656/0/16/ADTECH;key=key1+key2+key3+key4;grp=[group]"  target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1724/6506656/0/16/ADTECH;key=key1+key2+key3+key4;grp=[group]" border="0" height="1" width="1" alt="[Alt-Text]"></a>
	<!-- End of Image Tag -->
</div>

<div id="ecart_after_13566530" class="ecart_col0" style="display:none"><hr /></div>

<!-- MOBI_titre 1455230 -->
<div id="mod_1455230" class="mod_1455230 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.zinfos974.com"><img src="https://www.zinfos974.com/photo/iphone_titre_1455230.png?v=1484122280" alt="Zinfos 974"  title="Zinfos 974" /></a>
<div onclick="$('#search-1455230').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-1455230" class="searchbar" style="display:none">
<form action="https://m.zinfos974.com/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<div id='z_centre'>
<div id="z_col1">

<!-- html 15072502 -->
	 <!-- ADTECH BAN728x90 -->
<div id="6235584" style="width:100%; text-align:center; margin:10px 0px;"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6235584|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6235584|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="728" height="90"></a></noscript></div>
<!-- FIN ADTECH BAN728x90 --> 
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 22671055 -->
	 <!-- ADTECH BAN_BASS -->
<div id="6585047" style="display: flex; justify-content: center;
margin-bottom: 10px;"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6585047|0|950|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6585047|0|950|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="768" height="120"></a></noscript></div>
<!-- FIN ADTECH BAN728x90 --> 
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="mod_1455225" class="mod_1455225 wm-module fullbackground ">
		 <div class="cover" style="background-image: url(https://www.zinfos974.com/photo/art/grande/30023291-28817168.jpg?v=1548246266)"></div>
	 <div class="cel1">
		 <div class="titre">Le recensement va démarrer à Saint-Paul</div>
		 <p class="infos">Le 23/01/2019 | Par Ville de Saint-Paul | Lu 80</p>
			 <div class="texte"> Le recensement se déroulera dans la ville du 31 janvier au 9 mars 2019. Nous vous donnons toutes les informations à connaître avant le démarrage de cette campagne. <br />   <br />  L’agent recenseur se présentera chez vous. Attention, il doit vous présenter sa carte officielle. Il vous remettra ensuite vos identifiants afin de vous faire recenser en ligne. Il s’agit d’une démarche gratuite. <br />   <br />  Méfiez-vous donc des sites frauduleux vous réclamant de l’argent. Si vous ne pouvez pas effectuer cette démarche en ligne, l’agent vous remettra les questionnaires papier à remplir qu’il viendra ensuite récupérer lors d’un rendez-vous fixé avec vous.&nbsp; <br />   <br />  Nous publions ci-dessous toutes les infos pratiques à savoir.</div>
		 <br />
			 <div class="texte">			 <div class="liens" style="text-align:center">
				 				 <img src="https://www.zinfos974.com/photo/art/default/30023291-28817182.jpg?v=1548246299" alt="Le recensement va démarrer à Saint-Paul" title="Le recensement va démarrer à Saint-Paul" />

			 </div>
 </div>
		 <br />
			 <div class="texte"> <p style="box-sizing: border-box; margin: 0px 0px 30px; color: rgb(99, 114, 133); font-family: Karla, Arial, Tahoma, sans-serif; -webkit-text-stroke: 0.001px rgba(0, 0, 0, 0);"><a class="liens" href="http://www.mairie-saintpaul.re/wp-content/uploads/2019/01/vignettes-RS-440x220-03.jpg"><img alt="" class="alignleft size-full wp-image-26971" height="459" sizes="(max-width: 918px) 100vw, 918px" src="http://www.mairie-saintpaul.re/wp-content/uploads/2019/01/vignettes-RS-440x220-03.jpg" srcset="http://www.mairie-saintpaul.re/wp-content/uploads/2019/01/vignettes-RS-440x220-03.jpg 918w, http://www.mairie-saintpaul.re/wp-content/uploads/2019/01/vignettes-RS-440x220-03-300x150.jpg 300w, http://www.mairie-saintpaul.re/wp-content/uploads/2019/01/vignettes-RS-440x220-03-768x384.jpg 768w" style="box-sizing: border-box; border-width: 0px; border-style: initial; vertical-align: middle; float: left; margin-right: 20px; height: auto; max-width: 100%; margin-bottom: 10px !important;" width="918" /></a> <a class="liens" href="http://www.mairie-saintpaul.re/wp-content/uploads/2019/01/vignettes-RS-440x220-05.jpg"><img alt="" class="alignleft size-full wp-image-26972" height="459" sizes="(max-width: 918px) 100vw, 918px" src="http://www.mairie-saintpaul.re/wp-content/uploads/2019/01/vignettes-RS-440x220-05.jpg" srcset="http://www.mairie-saintpaul.re/wp-content/uploads/2019/01/vignettes-RS-440x220-05.jpg 918w, http://www.mairie-saintpaul.re/wp-content/uploads/2019/01/vignettes-RS-440x220-05-300x150.jpg 300w, http://www.mairie-saintpaul.re/wp-content/uploads/2019/01/vignettes-RS-440x220-05-768x384.jpg 768w" style="box-sizing: border-box; border-width: 0px; border-style: initial; vertical-align: middle; float: left; margin-right: 20px; height: auto; max-width: 100%; margin-bottom: 10px !important;" width="918" /></a> <a class="liens" href="http://www.mairie-saintpaul.re/wp-content/uploads/2019/01/vignettes-RS-440x220-06.jpg"><img alt="" class="alignleft size-full wp-image-26973" height="459" sizes="(max-width: 918px) 100vw, 918px" src="http://www.mairie-saintpaul.re/wp-content/uploads/2019/01/vignettes-RS-440x220-06.jpg" srcset="http://www.mairie-saintpaul.re/wp-content/uploads/2019/01/vignettes-RS-440x220-06.jpg 918w, http://www.mairie-saintpaul.re/wp-content/uploads/2019/01/vignettes-RS-440x220-06-300x150.jpg 300w, http://www.mairie-saintpaul.re/wp-content/uploads/2019/01/vignettes-RS-440x220-06-768x384.jpg 768w" style="box-sizing: border-box; border-width: 0px; border-style: initial; vertical-align: middle; float: left; margin-right: 20px; height: auto; max-width: 100%; margin-bottom: 10px !important;" width="918" /></a> <a class="liens" href="http://www.mairie-saintpaul.re/wp-content/uploads/2019/01/vignettes-RS-440x220-07.jpg"><img alt="" class="alignleft size-full wp-image-26974" height="460" sizes="(max-width: 918px) 100vw, 918px" src="http://www.mairie-saintpaul.re/wp-content/uploads/2019/01/vignettes-RS-440x220-07.jpg" srcset="http://www.mairie-saintpaul.re/wp-content/uploads/2019/01/vignettes-RS-440x220-07.jpg 918w, http://www.mairie-saintpaul.re/wp-content/uploads/2019/01/vignettes-RS-440x220-07-300x150.jpg 300w, http://www.mairie-saintpaul.re/wp-content/uploads/2019/01/vignettes-RS-440x220-07-768x385.jpg 768w" style="box-sizing: border-box; border-width: 0px; border-style: initial; vertical-align: middle; float: left; margin-right: 20px; height: auto; max-width: 100%; margin-bottom: 10px !important;" width="918" /></a> <a class="liens" href="http://www.mairie-saintpaul.re/wp-content/uploads/2019/01/vignettes-RS-440x220-14.jpg"><img alt="" class="alignleft size-full wp-image-26975" height="459" sizes="(max-width: 918px) 100vw, 918px" src="http://www.mairie-saintpaul.re/wp-content/uploads/2019/01/vignettes-RS-440x220-14.jpg" srcset="http://www.mairie-saintpaul.re/wp-content/uploads/2019/01/vignettes-RS-440x220-14.jpg 918w, http://www.mairie-saintpaul.re/wp-content/uploads/2019/01/vignettes-RS-440x220-14-300x150.jpg 300w, http://www.mairie-saintpaul.re/wp-content/uploads/2019/01/vignettes-RS-440x220-14-768x384.jpg 768w" style="box-sizing: border-box; border-width: 0px; border-style: initial; vertical-align: middle; float: left; margin-right: 20px; height: auto; max-width: 100%; margin-bottom: 10px !important;" width="918" /></a>  <br />    <div>&nbsp;</div>    <div class="sfsi_Sicons" style="box-sizing: border-box; float: left; position: relative; color: rgb(99, 114, 133); font-family: Karla, Arial, Tahoma, sans-serif; -webkit-text-stroke: 0.001px rgba(0, 0, 0, 0); width: 750px; display: inline-block; vertical-align: middle;">&nbsp;</div>  </div>
		 <br />
	 </div>
<div class="liens"></div>
<br />
<p>
<a target="_blank" href="http://twitter.com/intent/tweet?text=Le+recensement+va+d%C3%A9marrer+%C3%A0+Saint-Paul+http%3A%2F%2Fxfru.it%2FHk8ubH"><img width="37" src="/_images/addto/3x/twitter.png" /></a>
<a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.zinfos974.com%2FLe-recensement-va-demarrer-a-Saint-Paul_a136432.html"><img width="37" src="/_images/addto/3x/facebook.png" /></a>
<a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.zinfos974.com%2FLe-recensement-va-demarrer-a-Saint-Paul_a136432.html&amp;title=Le+recensement+va+d%C3%A9marrer+%C3%A0+Saint-Paul&amp;source=&amp;summary="><img width="37" src="/_images/addto/3x/linkedin.png" /></a>
<a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.zinfos974.com%2FLe-recensement-va-demarrer-a-Saint-Paul_a136432.html"><img width="37" src="/_images/addto/3x/googleplus.png" /></a>
</p>
<div class="hide_module_inside" style="clear:both;margin:10px 0">
</div>
</div>
<div id="ecart_after_1455225" class="ecart_col1" style="display:none"><hr /></div>

<!-- html 15071263 -->
<div id="ecart_before_15071263" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH PAVE HAUT 300x250 -->
<div id="6235583"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6235583|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6235583|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<!-- FIN ADTECH PAVE HAUT 300x250 --> 
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 15071267 -->
<div id="ecart_before_15071267" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH PAVE MILIEU 300x250 -->
<div id="6235586"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6235586|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6235586|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<!-- FIN ADTECH PAVE MILIEU 300x250 --> 
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 24799868 -->
<div id="ecart_before_24799868" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH Native Ads -->
<div id="6623950" class="bloc04"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6623950|0|950|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6623950|0|950|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="768" height="120"></a></noscript></div>
<!-- FIN ADTECH Native Ads --> 


<div class="ecart_col1" style="display:none"><hr /></div>
</div>
</div>
<div id="z_col100">

<!-- html 21556697 -->
	 <div id="HautPage">
<img src="https://www.zinfos974.com/docs/images/BoutonHaut.png">
</div>

<script>
			$(document).ready(function(){
			    $('#HautPage').live('click', function() {
				$.mobile.silentScroll(0)
				});
			});
		</script>

	<style>
		#HautPage {
			width: 40px;
			height: 40px;
			padding: 3px;
			background-color: transparent;
			position: fixed;
			bottom: 40px;
			right: 5px;
			}
	</style>

<div id="ecart_after_21556697" class="ecart_col100" style="display:none"><hr /></div>

<!-- MOBI_lien_perso 1510494 -->
<div id="mod_1510494" class="mod_1510494 wm-module fullbackground  module-MOBI_lien_perso">
	 <div class='center'>
	 <button class='btnlink' onclick="window.location='http://www.zinfos974.com'"> Retour accueil</button>
	 </div>
</div>
<div id="ecart_after_1510494" class="ecart_col100" style="display:none"><hr /></div>

<!-- MOBI_ours 3187333 -->
<div id="ecart_before_3187333" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_3187333" class="mod_3187333 wm-module fullbackground ">
	 <div class="cel1">
		 <div class="texte">
			 
		 </div>
		 <div class="footer">
			 <span class="texte">Version : </span>
			 <span class="texte">Mobile</span>
			 <span class="texte"> / </span>
			 <a class="liens" href="https://www.zinfos974.com/?preaction=mobile">Web</a>
		 </div>
	 </div>
 </div>
<div id="ecart_after_3187333" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 24784861 -->
<div id="ecart_before_24784861" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH INREAD -->
<div id="6623920"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6623920|0|1361|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6623920|0|1361|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="225"></a></noscript></div>
<!-- FIN ADTECH INREAD --> 
<div id="ecart_after_24784861" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 13566582 -->
<div id="ecart_before_13566582" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH FOOTER -->
<div id="6235588"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6235588|0|1821|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6235588|0|1821|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="950" height="150"></a></noscript></div>
<!-- FIN ADTECH FOOTER -->
<div id="ecart_after_13566582" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 13566583 -->
<div id="ecart_before_13566583" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH ENQUEUE -->
<script>
ADTECH.enqueueAd(6235584); //banniere
ADTECH.enqueueAd(6235583); //pave haut 
ADTECH.enqueueAd(6235586); //pave milieu
ADTECH.enqueueAd(6235585); //habillage
ADTECH.enqueueAd(6235587); //interstitiel
ADTECH.enqueueAd(6235588); //footer
ADTECH.enqueueAd(6540485); //premium
ADTECH.enqueueAd(6585047); //BAN_BASS
ADTECH.enqueueAd(6623920); //Inread
ADTECH.enqueueAd(6623950); //Native_Ads
ADTECH.executeQueue();
</script>
</div>
</section>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
var rootzine = 'https://www.zinfos974.com', link_mobile = 'https://m.zinfos974.com/';
if (typeof wm_select_link === 'function') wm_select_link('.mod_8122973 .liens');

	if (window!==window.parent) {
		/** This is high-level function.
		 * It must react to delta being more/less than zero.
		 */
		function handle(delta) {
		var d=delta*-40;
		window.scrollBy(0,d);
		}
		
		/** Event handler for mouse wheel event.
		 */
		function wheel(event){
		        var delta = 0;
		        if (!event)
		                event = window.event;
		        if (event.wheelDelta) {
		                delta = event.wheelDelta/120;
		                if (window.opera)
		                        delta = -delta;
		        } else if (event.detail) {
		                delta = -event.detail/3;
		        }
		        if (delta)
		                handle(delta);
		        if (event.preventDefault)
		                event.preventDefault();
			event.returnValue = false;
		}

		if (window.addEventListener)
		        window.addEventListener('DOMMouseScroll', wheel, false);
		window.onmousewheel = document.onmousewheel = wheel;
	}
	
/*--*//*]]>*/
</script>
</body>
</html>
