<!DOCTYPE html>
<html class="ui-mobile">
<head>
<title>"Le soleil en exil"</title>
<meta http-equiv="content-type" content="text/html; Charset=UTF-8"  />
<meta name="author" lang="fr" content="Carl Joseph" />
<meta name="keywords" content=" info la reunion,ile de la réunion,journal,gratuit,information" />
<meta name="description" content="Il prend de la bouteille notre écrivain peï... En nombre et en qualité.   On ne décolle pas de la réalité quand même, historique ou de tous les jours. Aucun auteur local ne s'est jamais&amp;nbsp;lancé..." />
<meta name="viewport" content="width = device-width, initial-scale = 1.0; maximum-scale = 1.0;" />
<link rel="canonical" href="https://www.zinfos974.com/Le-soleil-en-exil_a143705.html" />
<link rel="stylesheet" href="/_public/css/reset.css?v=1418296998" type="text/css" />
<link rel="stylesheet" href="/_public/css/jquery.mobile.structure-1.4.5.min.css?v=1418296998" type="text/css" />
<link rel="stylesheet" href="/_public/css/mobile.css?v=1441282109" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css" type="text/css" />
<link rel="stylesheet" href="/assets/css/fonts.css" type="text/css" />
<link rel="stylesheet" href="https://www.zinfos974.com/var/style/style_1000.css?v=1565071718" type="text/css" />
<link rel="stylesheet" href="https://www.zinfos974.com/var/style/style.1455225.css?v=1552023605" type="text/css" />
<link rel="stylesheet" href="https://www.zinfos974.com/var/style/style.1455224.css?v=1441284280" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Quicksand|Average+Sans" rel="stylesheet" type="text/css" />
<script src="https://www.zinfos974.com/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="https://www.zinfos974.com/_public/js/compress_mobile.js?v=1418300701" type="text/javascript"></script>
 
<!-- Perso tags -->
<!-- ADTECH fonction generique -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1724.1/w1211227.js"></script>
<!-- FIN ADTECH fonction generique -->


<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/AdtechUrlTargeting-autostart.js"></script>



<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Oswald" rel="stylesheet">


<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1294468760611061',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>

<!-- Script RGPD -->

<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  },
  "content": {
    "message": "\nCe site utilise des cookies pour vous garantir la meilleure expérience sur notre site. ",
    "dismiss": "ACCEPTER",
    "link": "En savoir plus …",
    "href": "https://www.zinfos974.com/Mentions-Legales_a14620.html"
  }
})});
</script>

<!-- Fin Script RGPD -->



<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P856SL');</script>
<!-- End Google Tag Manager --></head>
<body class="ui-mobile-viewport">
<div id="root">
<section class="menu">

<!-- MOBI_swipe 8122973 -->
<div id="mod_8122973" class="mod_8122973 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod"></div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://m.zinfos974.com/" > <span>
 <span class="photo" style="background-image: url(https://www.zinfos974.com/photo/mod-8122973-1177627.jpg?v=1488447693)"></span> ACCUEIL
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4083543"><a href="https://m.zinfos974.com/Gilets-Jaunes_r374.html" > <span>
 GILETS JAUNES
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118915"><a href="https://m.zinfos974.com/Politique_r77.html" > <span>
 POLITIQUE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118916"><a href="https://m.zinfos974.com/Economie_r78.html" > <span>
 ÉCONOMIE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,120793"><a href="https://m.zinfos974.com/Social_r123.html" > <span>
 SOCIAL
 </span>
</a></li>
 <li class="liens" data-link="rubrique,123672"><a href="https://m.zinfos974.com/Sante_r155.html" > <span>
 SANTÉ
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118917"><a href="https://m.zinfos974.com/Faits-divers_r79.html" > <span>
 FAITS-DIVERS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118918"><a href="https://m.zinfos974.com/Societe_r80.html" > <span>
 SOCIÉTÉ
 </span>
</a></li>
 <li class="liens" data-link="rubrique,120548"><a href="https://m.zinfos974.com/Culture_r118.html" > <span>
 CULTURE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118920"><a href="https://m.zinfos974.com/Sport-Reunion_r82.html" > <span>
 SPORT
 </span>
</a></li>
 <li class="liens" data-link="rubrique,137805"><a href="https://m.zinfos974.com/Education_r198.html" > <span>
 ÉDUCATION
 </span>
</a></li>
 <li class="liens" data-link="rubrique,205012"><a href="https://m.zinfos974.com/National_r279.html" > <span>
 NATIONAL
 </span>
</a></li>
 <li class="liens" data-link="rubrique,149348"><a href="https://m.zinfos974.com/International_r228.html" > <span>
 INTERNATIONAL
 </span>
</a></li>
 <li class="liens" data-link="rubrique,149354"><a href="https://m.zinfos974.com/Ocean-Indien_r234.html" > <span>
 OCÉAN INDIEN
 </span>
</a></li>
 <li class="liens" data-link="rubrique,119323"><a href="https://m.zinfos974.com/blogdepierrot/" > <span>
 LE BLOG DE PIERROT
 </span>
</a></li>
 <li class="liens" data-link="rubrique,117842"><a href="https://m.zinfos974.com/Communique_r47.html" > <span>
 COMMUNIQUÉ
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1239688"><a href="https://m.zinfos974.com/_r0.html" > <span>
 LE ZINFOSBLOG
 </span>
</a></li>
 <li class="liens" data-link="rubrique,115506"><a href="https://m.zinfos974.com/courrierdeslecteurs/" > <span>
 COURRIER DES LECTEURS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,137808"><a href="https://m.zinfos974.com/Meteo_r200.html" > <span>
 MÉTÉO
 </span>
</a></li>
 <li class="liens" data-link="contact,contact@zinfos974.com"><a href="mailto:contact@zinfos974.com" > <span>
 CONTACT
 </span>
</a></li>
 <li class="liens" data-link="telephone,+33692977575"><a href="tel:+33692977575" > <span>
 NOUS APPELER
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2829691"><a href="https://m.zinfos974.com/L-Edito-de-Pierrot_r370.html" > <span>
 L'ÉDITO DE PIERROT
 </span>
</a></li>
		 </ul>
	</div>
</div>
</section>
<section class="main ui-page">
<div id="z_col0">

<!-- html 13580944 -->
	 <!-- ADTECH INTERSTITIEL -->
<div id="6235587"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6235587|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6235587|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="1" height="1"></a></noscript></div>
<!-- FIN ADTECH INTERSTITIEL --> 

<div id="ecart_after_13580944" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 13566530 -->
<div id="ecart_before_13566530" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <!-- ADTECH HABILLAGE -->
<div id="6235585"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6235585|0|6887|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6235585|0|6887|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="1400" height="1150"></a></noscript></div>
<!-- FIN ADTECH HABILLAGE --> 

<div style="display: none;">
	<!-- Image Tag (Tag for Images only) //TAG for network 1724: ADRUN  // Website: Zinfos974_mobile // Page: Test_Inventaire_ZINFOS974_MOBILE // Placement: Test_ZINFOS_MOBILE_CIBLAGE (6506657)  // created at: Aug 31, 2017 9:27:00 AM  -->
	<a href="https://adserver.adtech.de/adlink/3.0/1724/6506657/0/16/ADTECH;key=key1+key2+key3+key4;grp=[group]"  target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1724/6506657/0/16/ADTECH;key=key1+key2+key3+key4;grp=[group]" border="0" height="1" width="1" alt="[Alt-Text]"></a>
	<!-- End of Image Tag -->
	<!-- Image Tag (Tag for Images only) //TAG for network 1724: ADRUN  // Website: Zinfos974_mobile // Page: Test_Inventaire_ZINFOS974_MOBILE // Placement: Test_ZINFOS_MOBILE_IP_REUNION (6506656)  // created at: Aug 31, 2017 9:28:20 AM  -->
	<a href="https://adserver.adtech.de/adlink/3.0/1724/6506656/0/16/ADTECH;key=key1+key2+key3+key4;grp=[group]"  target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1724/6506656/0/16/ADTECH;key=key1+key2+key3+key4;grp=[group]" border="0" height="1" width="1" alt="[Alt-Text]"></a>
	<!-- End of Image Tag -->
</div>

<div id="ecart_after_13566530" class="ecart_col0" style="display:none"><hr /></div>

<!-- MOBI_titre 1455230 -->
<div id="mod_1455230" class="mod_1455230 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.zinfos974.com"><img src="https://www.zinfos974.com/photo/iphone_titre_1455230.png?v=1484122280" alt="Zinfos 974"  title="Zinfos 974" /></a>
<div onclick="$('#search-1455230').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-1455230" class="searchbar" style="display:none">
<form action="https://m.zinfos974.com/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<div id='z_centre'>
<div id="z_col1">

<!-- html 27328203 -->
	 <div id="Emplacement"></div>

<script type="text/javascript">

  $text = $('.cel1 .infos').html();
  console.log($text);

  $searchDep = ['Département de La Réunion'];
  $indexOfFirstDep = $text.indexOf($searchDep);

  $searchRegion = ['La Réunion Positive'];
  $indexOfFirstRegion = $text.indexOf($searchRegion);

  $searchTco = ['TCO'];
  $indexOfFirstTco = $text.indexOf($searchTco);

  $searchUni = ['Université de La Réunion'];
  $indexOfFirstUni = $text.indexOf($searchUni);

  $searchCivis = ['CIVIS'];
  $indexOfFirstCivis = $text.indexOf($searchCivis);

  $searchStPaul = ['Ville de Saint-Paul'];
  $indexOfFirstStPaul = $text.indexOf($searchStPaul);

  $searchCinor = ['CINOR'];
  $indexOfFirstCinor = $text.indexOf($searchCinor);

  $searchCma = ['CMA'];
  $indexOfFirstCma = $text.indexOf($searchCma);

  function searchPartenaire() {
    if ($indexOfFirstDep != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagDep"></div>');
    }
    else if ($indexOfFirstRegion != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagregion"></div>');
    }
    else if ($indexOfFirstTco != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagTco"></div>');
    }
    else if ($indexOfFirstUni != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagUniversite"></div>');
    }
    else if ($indexOfFirstCivis != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagCivis"></div>');
    }
    else if ($indexOfFirstStPaul != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagStPaul"></div>');
    }
    else if ($indexOfFirstCinor != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagCinor"></div>');
    }
    else if ($indexOfFirstCma != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagCma"></div>');
    }
  };
  searchPartenaire();

</script>

<style>
  #tagDep, #tagregion, #tagTco, #tagUniversite, #tagCivis, #tagStPaul, #tagCinor, #tagCma {height: 1px; width: 1px;}
</style>

<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 15072502 -->
	 <!-- ADTECH BAN728x90 -->
<div id="6235584" style="width:100%; text-align:center; margin:10px 0px;"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6235584|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6235584|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="728" height="90"></a></noscript></div>
<!-- FIN ADTECH BAN728x90 --> 
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 22671055 -->
<div id="ecart_before_22671055" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH BAN_BASS -->
<div id="6585047" style="display: flex; justify-content: center;
margin-bottom: 10px;"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6585047|0|950|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6585047|0|950|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="768" height="120"></a></noscript></div>
<!-- FIN ADTECH BAN728x90 --> 
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="mod_1455225" class="mod_1455225 wm-module fullbackground ">
		 <div class="cover" style="background-image: url(https://www.zinfos974.com/photo/art/grande/36703961-32676931.jpg?v=1566645628)"></div>
	 <div class="cel1">
		 <div class="titre">"Le soleil en exil"</div>
		 <p class="infos">Le 24/08/2019 | Par Carl Joseph | Lu 123</p>
			 <div class="texte"> <div>Il prend de la bouteille notre écrivain peï... En nombre et en qualité. <br />   <br />  On ne décolle pas de la réalité quand même, historique ou de tous les jours. Aucun auteur local ne s'est jamais&nbsp;lancé à ce jour dans ce qu'on appelle un" vrai roman" dans lequel tout est imagination et flexibilité de l'esprit sans références à un lieu où à des faits précis. <br />   <br />  Se coller à la réalité pour écrire est un demi-parcours. Un semi-raid.. La petite diagonale des fous!&nbsp;Bref! Vous l'aurez compris,&nbsp;il s'agit du dernier roman de Jean -François Sam-Long&nbsp;qui fait sa rentrée littéraire... Chez un éditeur de références Galimard... Bravo!&nbsp; <br />   <br />  Le titre est bien choisi: <em>"Le soleil en exil".</em>.. C'est peut-être ce qui a séduit l'éditeur.</div>  </div>
		 <br />
	 </div>
<div class="liens"></div>
<br />
<p>
<a target="_blank" href="http://twitter.com/intent/tweet?text=%22Le+soleil+en+exil%22+http%3A%2F%2Fxfru.it%2FDTSLAe"><img width="37" src="/_images/addto/3x/twitter.png" /></a>
<a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.zinfos974.com%2FLe-soleil-en-exil_a143705.html"><img width="37" src="/_images/addto/3x/facebook.png" /></a>
<a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.zinfos974.com%2FLe-soleil-en-exil_a143705.html&amp;title=%22Le+soleil+en+exil%22&amp;source=&amp;summary="><img width="37" src="/_images/addto/3x/linkedin.png" /></a>
</p>
<div class="hide_module_inside" style="clear:both;margin:10px 0">

<!-- article_connexe 26832315 -->
<div id="ecart_before_26832315" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_26832315" class="mod_26832315 wm-module fullbackground  module-article_connexe">
	 <div class="cel1">
	 <div class="entete"><div class="fullmod">
		 <span>Articles similaires</span>
	 </div></div>
		 <a href="https://m.zinfos974.com/Objectif-du-maire-du-Port-Zero-chiens-captures-et-mises-a-mort-ordonnees_a143697.html">
			 <article>
				 <div class="photo" style="background-image:url(https://www.zinfos974.com/photo/art/large_16_9/36700377-32675329.jpg?v=1566622542)"></div>
				 <div class="infos">
					 <div class="titre">Objectif du maire du Port: Zéro chiens capturés et mises à mort ordonnées </div>
				 </div>
				 <div class="clearfix"></div>
			 </article>
		 </a>
		 <a href="https://m.zinfos974.com/Petits-arrangements-entre-amis-au-Port_a143684.html">
			 <article>
				 <div class="photo" style="background-image:url(https://www.zinfos974.com/photo/art/large_16_9/36681421-32666767.jpg?v=1566564025)"></div>
				 <div class="infos">
					 <div class="titre">Petits arrangements entre amis au Port</div>
				 </div>
				 <div class="clearfix"></div>
			 </article>
		 </a>
		 <a href="https://m.zinfos974.com/Pamphlet_a143664.html">
			 <article>
				 <div class="photo" style="background-image:url(https://www.zinfos974.com/photo/art/large_16_9/36674610-32662333.jpg?v=1566540595)"></div>
				 <div class="infos">
					 <div class="titre">Pamphlet</div>
				 </div>
				 <div class="clearfix"></div>
			 </article>
		 </a>
	 </div>
</div>
</div>
 
		 <!-- MOBI_page2_commentaire -->
		 <div id="mod_1455224" class="mod_1455224 wm-module fullbackground ">
			 <div class="cel1">
		 <a id="comments"></a>
		 <div class="entete">Commentaires (2)</div>
		 <div class="sep"></div>
				 <div class="encapse_message">
				 <div id="com_6956042">
					 <div class="infos">
						 <span>1.</span>
						 <span class="infos">C.J.</span>
						 <span class="infos_nobold"> le 24/08/2019 15:19</span><br />
				 </div>
					 <div class="canvas gbicongeneric icon-gbicongeneric-arrow-top arrow-top"></div>
					 <div class="message encadre">Nb:"Un vrai roman" transcende le lecteur quel que soit son lieu de naissance et ne reste pas limité à un lieu où à un moment donné.</div>
				 </div>
				 <div id="com_6956046">
					 <div class="infos">
						 <span>2.</span>
						 <span class="infos">C.J.</span>
						 <span class="infos_nobold"> le 24/08/2019 15:22</span><br />
				 </div>
					 <div class="canvas gbicongeneric icon-gbicongeneric-arrow-top arrow-top"></div>
					 <div class="message encadre">Suite:Un roman qui utilise une trame politique ou sociétale découlant de faits réels n'est pas un "vrai roman." Il manque l'imagination de son auteur...sa capacité à aller ds l'abstraction.</div>
				 </div>
				 </div>
				 <div id="last_comment"></div>
				 <div class="entete">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Le-soleil-en-exil_a143705.html#last_comment" method="post">
					 <div class="infos">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="36703961" />
						 <input type="hidden" name="id_article_reel" value="36703961" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="voir_commentaire" value="oui" />
						 <input type="hidden" name="fingerprint" id="fingerprint" value="0" />
						 <div class="form">
							 <div class="form-input">
								 <input placeholder="Nom *" class="input" type="text" name="a_pseudo" id="a_pseudo" value="" />
								 <div class="error" id='a_pseudoEtat'></div>
							 </div>
							 <div class="form-input">
								 <input placeholder="Adresse email (non publiée) *" class="input" type="text" name="a_email" id="a_email" value="" />
								 <div class="error" id='a_emailEtat'></div>
							 </div>
							 <div class="form-input">
								 <textarea placeholder="Commentaire *" name="a_commentaire" class="input" id="a_commentaire" maxlength="250" rows="5" cols=""></textarea>
								 <div class="error" id='a_commentaireEtat'></div>
							 </div>
						 <div class="form-input">
								 <input class="radio" type="checkbox" id="a_notify" name="a_notify" value="" />
								 <label for="a_notify">Me notifier l'arrivée de nouveaux commentaires</label>
						 </div>
						 </div>
						 <div class="submit">
							 <button type="submit" name="submitbtn" class="bouton" disabled='disabled'>Autorisé uniquement depuis un mobile</button>
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
 
</div>
<div id="ecart_after_1455225" class="ecart_col1" style="display:none"><hr /></div>

<!-- html 15071263 -->
<div id="ecart_before_15071263" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH PAVE HAUT 300x250 -->
<div id="6235583"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6235583|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6235583|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<!-- FIN ADTECH PAVE HAUT 300x250 --> 
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 15071267 -->
<div id="ecart_before_15071267" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH PAVE MILIEU 300x250 -->
<div id="6235586"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6235586|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6235586|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<!-- FIN ADTECH PAVE MILIEU 300x250 --> 
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 24799868 -->
<div id="ecart_before_24799868" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH Native Ads -->
<div id="6623950" class="bloc04"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6623950|0|950|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6623950|0|950|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="768" height="120"></a></noscript></div>
<!-- FIN ADTECH Native Ads --> 


<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 29307962 -->
<div id="ecart_before_29307962" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- adrun-banner_premium -->
<div id="adrun-banner_premium"></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 29307963 -->
<div id="ecart_before_29307963" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- adrun-inread -->
<div id="adrun-inread"></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 29307964 -->
<div id="ecart_before_29307964" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- adrun-native -->
<div id="adrun-native"></div>
<div class="ecart_col1" style="display:none"><hr /></div>
</div>
</div>
<div id="z_col100">

<!-- html 21556697 -->
	 <div id="HautPage">
<img src="https://www.zinfos974.com/docs/images/BoutonHaut.png">
</div>

<script>
			$(document).ready(function(){
			    $('#HautPage').live('click', function() {
				$.mobile.silentScroll(0)
				});
			});
		</script>

	<style>
		#HautPage {
			width: 40px;
			height: 40px;
			padding: 3px;
			background-color: transparent;
			position: fixed;
			bottom: 40px;
			right: 5px;
			}
	</style>

<div id="ecart_after_21556697" class="ecart_col100" style="display:none"><hr /></div>

<!-- MOBI_lien_perso 1510494 -->
<div id="mod_1510494" class="mod_1510494 wm-module fullbackground  module-MOBI_lien_perso">
	 <div class='center'>
	 <button class='btnlink' onclick="window.location='http://www.zinfos974.com'"> Retour accueil</button>
	 </div>
</div>
<div id="ecart_after_1510494" class="ecart_col100" style="display:none"><hr /></div>

<!-- MOBI_ours 3187333 -->
<div id="ecart_before_3187333" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_3187333" class="mod_3187333 wm-module fullbackground ">
	 <div class="cel1">
		 <div class="texte">
			 
		 </div>
		 <div class="footer">
			 <span class="texte">Version : </span>
			 <span class="texte">Mobile</span>
			 <span class="texte"> / </span>
			 <a class="liens" href="https://www.zinfos974.com/?preaction=mobile">Web</a>
		 </div>
	 </div>
 </div>
<div id="ecart_after_3187333" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 24784861 -->
<div id="ecart_before_24784861" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH INREAD -->
<div id="6623920"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6623920|0|1361|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6623920|0|1361|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="225"></a></noscript></div>
<!-- FIN ADTECH INREAD --> 
<div id="ecart_after_24784861" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 13566582 -->
	 <!-- ADTECH FOOTER -->
<div id="6235588"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6235588|0|1821|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6235588|0|1821|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="950" height="150"></a></noscript></div>
<!-- FIN ADTECH FOOTER -->
<div id="ecart_after_13566582" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 13566583 -->
<div id="ecart_before_13566583" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH ENQUEUE -->
<script>
ADTECH.enqueueAd(6235584); //banniere
ADTECH.enqueueAd(6235583); //pave haut 
ADTECH.enqueueAd(6235586); //pave milieu
ADTECH.enqueueAd(6235585); //habillage
ADTECH.enqueueAd(6235587); //interstitiel
ADTECH.enqueueAd(6235588); //footer
ADTECH.enqueueAd(6540485); //premium
ADTECH.enqueueAd(6585047); //BAN_BASS
ADTECH.enqueueAd(6623920); //Inread
ADTECH.enqueueAd(6623950); //Native_Ads
ADTECH.executeQueue();
</script>
<div id="ecart_after_13566583" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 27049224 -->
<div id="ecart_before_27049224" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <style>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</style>


<div id="ecart_after_27049224" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 29307897 -->
<div id="ecart_before_29307897" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- adrun-oop -->
<div id="adrun-oop"></div>
<div id="ecart_after_29307897" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 29307900 -->
<div id="ecart_before_29307900" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- adrun-banner_2 -->
<div id="adrun-banner_2"></div>
</div>
</section>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
var rootzine = 'https://www.zinfos974.com', link_mobile = 'https://m.zinfos974.com/';
if (typeof wm_select_link === 'function') wm_select_link('.mod_8122973 .liens');
document.getElementById('fingerprint').value = 'AzECZAU3UGYNPg==';

	if (window!==window.parent) {
		/** This is high-level function.
		 * It must react to delta being more/less than zero.
		 */
		function handle(delta) {
		var d=delta*-40;
		window.scrollBy(0,d);
		}
		
		/** Event handler for mouse wheel event.
		 */
		function wheel(event){
		        var delta = 0;
		        if (!event)
		                event = window.event;
		        if (event.wheelDelta) {
		                delta = event.wheelDelta/120;
		                if (window.opera)
		                        delta = -delta;
		        } else if (event.detail) {
		                delta = -event.detail/3;
		        }
		        if (delta)
		                handle(delta);
		        if (event.preventDefault)
		                event.preventDefault();
			event.returnValue = false;
		}

		if (window.addEventListener)
		        window.addEventListener('DOMMouseScroll', wheel, false);
		window.onmousewheel = document.onmousewheel = wheel;
	}
	
/*--*//*]]>*/
</script>
</body>
</html>
