<!DOCTYPE html>
<html class="ui-mobile">
<head>
<title>(Pierrot Dupuy) St-Denis: Le projet de Quadrilatère Océan n'est pas prêt de (vraiment) démarrer</title>
<meta http-equiv="content-type" content="text/html; Charset=UTF-8"  />
<meta name="author" lang="fr" content="Pierrot Dupuy" />
<meta name="keywords" content=" info la reunion,ile de la réunion,journal,gratuit,information" />
<meta name="description" content="Dans une interview au JIR, le 18 janvier dernier, Philippe Naillet affirmait que les travaux du Quadrilatère Océan devraient démarrer cette année. &quot;C'est enfin l'année de la mise en construction d..." />
<meta name="viewport" content="width = device-width, initial-scale = 1.0; maximum-scale = 1.0;" />
<link rel="canonical" href="https://www.zinfos974.com/Pierrot-Dupuy-St-Denis-Le-projet-de-Quadrilatere-Ocean-n-est-pas-pret-de-vraiment-demarrer_a143029.html" />
<link rel="stylesheet" href="/_public/css/reset.css?v=1418296998" type="text/css" />
<link rel="stylesheet" href="/_public/css/jquery.mobile.structure-1.4.5.min.css?v=1418296998" type="text/css" />
<link rel="stylesheet" href="/_public/css/mobile.css?v=1441282109" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css" type="text/css" />
<link rel="stylesheet" href="/assets/css/fonts.css" type="text/css" />
<link rel="stylesheet" href="https://www.zinfos974.com/var/style/style_1000.css?v=1561552998" type="text/css" />
<link rel="stylesheet" href="https://www.zinfos974.com/var/style/style.1455225.css?v=1552023605" type="text/css" />
<link rel="stylesheet" href="https://www.zinfos974.com/var/style/style.1455224.css?v=1441284280" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Quicksand|Average+Sans" rel="stylesheet" type="text/css" />
<script src="https://www.zinfos974.com/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="https://www.zinfos974.com/_public/js/compress_mobile.js?v=1418300701" type="text/javascript"></script>
 
<!-- Perso tags -->
<!-- ADTECH fonction generique -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1724.1/w1211227.js"></script>
<!-- FIN ADTECH fonction generique -->


<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/AdtechUrlTargeting-autostart.js"></script>



<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Oswald" rel="stylesheet">


<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1294468760611061',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>

<!-- Script RGPD -->

<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  },
  "content": {
    "message": "\nCe site utilise des cookies pour vous garantir la meilleure expérience sur notre site. ",
    "dismiss": "ACCEPTER",
    "link": "En savoir plus …",
    "href": "https://www.zinfos974.com/Mentions-Legales_a14620.html"
  }
})});
</script>

<!-- Fin Script RGPD -->



<style type="text/css">
.hide_module_inside { display: none;}
.hide_photo { display: block;}
</style>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P856SL');</script>
<!-- End Google Tag Manager --></head>
<body class="ui-mobile-viewport">
<div id="root">
<section class="menu">

<!-- MOBI_swipe 8122973 -->
<div id="mod_8122973" class="mod_8122973 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod"></div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://m.zinfos974.com/" > <span>
 <span class="photo" style="background-image: url(https://www.zinfos974.com/photo/mod-8122973-1177627.jpg?v=1488447693)"></span> ACCUEIL
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4083543"><a href="https://m.zinfos974.com/Gilets-Jaunes_r374.html" > <span>
 GILETS JAUNES
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118915"><a href="https://m.zinfos974.com/Politique_r77.html" > <span>
 POLITIQUE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118916"><a href="https://m.zinfos974.com/Economie_r78.html" > <span>
 ÉCONOMIE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,120793"><a href="https://m.zinfos974.com/Social_r123.html" > <span>
 SOCIAL
 </span>
</a></li>
 <li class="liens" data-link="rubrique,123672"><a href="https://m.zinfos974.com/Sante_r155.html" > <span>
 SANTÉ
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118917"><a href="https://m.zinfos974.com/Faits-divers_r79.html" > <span>
 FAITS-DIVERS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118918"><a href="https://m.zinfos974.com/Societe_r80.html" > <span>
 SOCIÉTÉ
 </span>
</a></li>
 <li class="liens" data-link="rubrique,120548"><a href="https://m.zinfos974.com/Culture_r118.html" > <span>
 CULTURE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,118920"><a href="https://m.zinfos974.com/Sport-Reunion_r82.html" > <span>
 SPORT
 </span>
</a></li>
 <li class="liens" data-link="rubrique,137805"><a href="https://m.zinfos974.com/Education_r198.html" > <span>
 ÉDUCATION
 </span>
</a></li>
 <li class="liens" data-link="rubrique,205012"><a href="https://m.zinfos974.com/National_r279.html" > <span>
 NATIONAL
 </span>
</a></li>
 <li class="liens" data-link="rubrique,149348"><a href="https://m.zinfos974.com/International_r228.html" > <span>
 INTERNATIONAL
 </span>
</a></li>
 <li class="liens" data-link="rubrique,149354"><a href="https://m.zinfos974.com/Ocean-Indien_r234.html" > <span>
 OCÉAN INDIEN
 </span>
</a></li>
 <li class="liens" data-link="rubrique,119323"><a href="https://m.zinfos974.com/blogdepierrot/" > <span>
 LE BLOG DE PIERROT
 </span>
</a></li>
 <li class="liens" data-link="rubrique,117842"><a href="https://m.zinfos974.com/Communique_r47.html" > <span>
 COMMUNIQUÉ
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1239688"><a href="https://m.zinfos974.com/_r0.html" > <span>
 LE ZINFOSBLOG
 </span>
</a></li>
 <li class="liens" data-link="rubrique,115506"><a href="https://m.zinfos974.com/courrierdeslecteurs/" > <span>
 COURRIER DES LECTEURS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,137808"><a href="https://m.zinfos974.com/Meteo_r200.html" > <span>
 MÉTÉO
 </span>
</a></li>
 <li class="liens" data-link="contact,contact@zinfos974.com"><a href="mailto:contact@zinfos974.com" > <span>
 CONTACT
 </span>
</a></li>
 <li class="liens" data-link="telephone,+33692977575"><a href="tel:+33692977575" > <span>
 NOUS APPELER
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2829691"><a href="https://m.zinfos974.com/L-Edito-de-Pierrot_r370.html" > <span>
 L'ÉDITO DE PIERROT
 </span>
</a></li>
		 </ul>
	</div>
</div>
</section>
<section class="main ui-page">
<div id="z_col0">

<!-- html 13580944 -->
	 <!-- ADTECH INTERSTITIEL -->
<div id="6235587"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6235587|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6235587|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="1" height="1"></a></noscript></div>
<!-- FIN ADTECH INTERSTITIEL --> 

<div id="ecart_after_13580944" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 13566530 -->
<div id="ecart_before_13566530" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <!-- ADTECH HABILLAGE -->
<div id="6235585"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6235585|0|6887|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6235585|0|6887|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="1400" height="1150"></a></noscript></div>
<!-- FIN ADTECH HABILLAGE --> 

<div style="display: none;">
	<!-- Image Tag (Tag for Images only) //TAG for network 1724: ADRUN  // Website: Zinfos974_mobile // Page: Test_Inventaire_ZINFOS974_MOBILE // Placement: Test_ZINFOS_MOBILE_CIBLAGE (6506657)  // created at: Aug 31, 2017 9:27:00 AM  -->
	<a href="https://adserver.adtech.de/adlink/3.0/1724/6506657/0/16/ADTECH;key=key1+key2+key3+key4;grp=[group]"  target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1724/6506657/0/16/ADTECH;key=key1+key2+key3+key4;grp=[group]" border="0" height="1" width="1" alt="[Alt-Text]"></a>
	<!-- End of Image Tag -->
	<!-- Image Tag (Tag for Images only) //TAG for network 1724: ADRUN  // Website: Zinfos974_mobile // Page: Test_Inventaire_ZINFOS974_MOBILE // Placement: Test_ZINFOS_MOBILE_IP_REUNION (6506656)  // created at: Aug 31, 2017 9:28:20 AM  -->
	<a href="https://adserver.adtech.de/adlink/3.0/1724/6506656/0/16/ADTECH;key=key1+key2+key3+key4;grp=[group]"  target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1724/6506656/0/16/ADTECH;key=key1+key2+key3+key4;grp=[group]" border="0" height="1" width="1" alt="[Alt-Text]"></a>
	<!-- End of Image Tag -->
</div>

<div id="ecart_after_13566530" class="ecart_col0" style="display:none"><hr /></div>

<!-- MOBI_titre 1455230 -->
<div id="ecart_before_1455230" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_1455230" class="mod_1455230 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.zinfos974.com"><img src="https://www.zinfos974.com/photo/iphone_titre_1455230.png?v=1484122280" alt="Zinfos 974"  title="Zinfos 974" /></a>
<div onclick="$('#search-1455230').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-1455230" class="searchbar" style="display:none">
<form action="https://m.zinfos974.com/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<div id='z_centre'>
<div id="z_col1">

<!-- html 27328203 -->
	 <div id="Emplacement"></div>

<script type="text/javascript">

  $text = $('.cel1 .infos').html();
  console.log($text);

  $searchDep = ['Département de La Réunion'];
  $indexOfFirstDep = $text.indexOf($searchDep);

  $searchRegion = ['La Réunion Positive'];
  $indexOfFirstRegion = $text.indexOf($searchRegion);

  $searchTco = ['TCO'];
  $indexOfFirstTco = $text.indexOf($searchTco);

  $searchUni = ['Université de La Réunion'];
  $indexOfFirstUni = $text.indexOf($searchUni);

  $searchCivis = ['CIVIS'];
  $indexOfFirstCivis = $text.indexOf($searchCivis);

  $searchStPaul = ['Ville de Saint-Paul'];
  $indexOfFirstStPaul = $text.indexOf($searchStPaul);

  $searchCinor = ['CINOR'];
  $indexOfFirstCinor = $text.indexOf($searchCinor);

  $searchCma = ['CMA'];
  $indexOfFirstCma = $text.indexOf($searchCma);

  function searchPartenaire() {
    if ($indexOfFirstDep != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagDep"></div>');
    }
    else if ($indexOfFirstRegion != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagregion"></div>');
    }
    else if ($indexOfFirstTco != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagTco"></div>');
    }
    else if ($indexOfFirstUni != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagUniversite"></div>');
    }
    else if ($indexOfFirstCivis != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagCivis"></div>');
    }
    else if ($indexOfFirstStPaul != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagStPaul"></div>');
    }
    else if ($indexOfFirstCinor != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagCinor"></div>');
    }
    else if ($indexOfFirstCma != -1) {
      $("#Emplacement").appendTo(".titre").html('<div id="tagCma"></div>');
    }
  };
  searchPartenaire();

</script>

<style>
  #tagDep, #tagregion, #tagTco, #tagUniversite, #tagCivis, #tagStPaul, #tagCinor, #tagCma {height: 1px; width: 1px;}
</style>

<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 15072502 -->
<div id="ecart_before_15072502" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH BAN728x90 -->
<div id="6235584" style="width:100%; text-align:center; margin:10px 0px;"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6235584|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6235584|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="728" height="90"></a></noscript></div>
<!-- FIN ADTECH BAN728x90 --> 
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 22671055 -->
<div id="ecart_before_22671055" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH BAN_BASS -->
<div id="6585047" style="display: flex; justify-content: center;
margin-bottom: 10px;"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6585047|0|950|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6585047|0|950|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="768" height="120"></a></noscript></div>
<!-- FIN ADTECH BAN728x90 --> 
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="mod_1455225" class="mod_1455225 wm-module fullbackground ">
		 <div class="cover" style="background-image: url(https://www.zinfos974.com/photo/art/grande/36067192-32378973.jpg?v=1564599609)"></div>
	 <div class="cel1">
		 <div class="titre">(Pierrot Dupuy) St-Denis: Le projet de Quadrilatère Océan n'est pas prêt de (vraiment) démarrer</div>
		 <p class="infos">Le 31/07/2019 | Par Pierrot Dupuy | Lu 439</p>
		 <p class="resume">Dans une interview au JIR, le 18 janvier dernier, Philippe Naillet affirmait que les travaux du Quadrilatère Océan devraient démarrer cette année. "C'est enfin l'année de la mise en construction du Quadrilatère Océan", affirmait-il avec conviction.				 <br />
				 				 <br />
				 Et lors du conseil communautaire de la CINOR du 22 février dernier, il avait même affirmé que les travaux démarreraient avant la fin du premier semestre 2019. On a déjà bien entamé le second semestre et, comme Soeur Anne, nous ne voyons toujours rien venir.				 <br />
				 				 <br />
				 Mieux, nous pouvons affirmer aujourd'hui que rien ne démarrera de sitôt.				 <br />
				 				 <br />
				 Certes, dans les semaines à venir, nous verrons probablement Gilbert Annette convoquer la presse pour une pose de première pierre, fort opportune à quelques mois des élections. On verra même probablement quelques baraques de chantier, quelques tractopelles et peut-être même quelques grues. Il faudra que ça fasse vrai.				 <br />
				 				 <br />
				 Mais tout cela ne sera que du pipeau. Le vrai chantier n'est pas près de démarrer. Nous vous expliquons pourquoi...</p>
			 <div class="texte"> Le projet de Quadrilatère Océan s'étend sur une surface de 3 hectares, à proximité du Petit Marché de Saint-Denis. Plus quelques petits immeubles en périphérie. L'ensemble du projet porte le nom d'Espace Océan. <br />   <br />  Si les petits bâtiments ont déjà été construits autour de la place en face du Leader Price, l'ancien Prisunic, le terrain vague qui doit servir d'assiette au Quadrilatère reste lui désespérément en friches. <br />   <br />  Sur le papier, le projet a de la gueule : 733 logements, un hôtel trois étoiles, 80 boutiques réunies au sein d'une galerie commerciale, une nouvelle grande surface alimentaire, 785 places de parking, des bureaux... <br />   <br />  Problème : depuis 2008, année où Gilbert Annette est arrivé au pouvoir et où il a jeté à la poubelle le projet de Pôle Océan de René-Paul Victoria afin de le remplacer par celui de l'Espace Océan, il a été dans l'incapacité de sortir le projet de terre. <br />   <br />  Tous les ans, le maire de Saint-Denis annonce le démarrage des travaux pour l'année prochaine. Sans aucun début de réalisation jusqu'à maintenant. <br />   <br />  Et aujourd'hui que les élections approchent, il devient primordial de "<em>faire semblant</em>", en faisant croire aux Dionysiens que le projet démarre enfin, d'autant qu'il s'agit de la seule vraie réalisation dont il pourra se prévaloir de tout son mandat. <br />   <br />  <strong>Où en est-on aujourd'hui ?</strong> <br />   <br />  Il y a quelques jours, nous avons posé par mail un certain nombre de questions à la SODIAC, qui pilote l'opération. Voici ce qu'elle nous a répondu : <br />  &nbsp;  <blockquote>A ce stade de l’avancement, le Quadrilatère Océan n’a jamais été aussi proche de sa réalisation. (...) <br />  &nbsp; <br />  Des recours font l’objet d’une instruction par la justice. Ils devront être levés pour permettre aux investisseurs et financeurs de mettre en œuvre le projet. Sur ces questions, à ce stade de l’instruction, le groupement SODIAC/ICADE attend sereinement la décision qui doit intervenir dans les prochains mois à la lumière de l’ensemble des réponses apportées afin de permettre à la justice de faire son travail. <br />  &nbsp; <br />  En parallèle de l’instruction de ces recours, le groupement poursuit le montage du projet avant le lancement des travaux.&nbsp;Toutes les études ont été réalisées de manière à faciliter la consultation et les négociations avec les entreprises. <br />  &nbsp; <br />  Ce lancement sera effectif dès lors notamment que la maitrise financière sera acquise dans le cadre de la consultation des entreprises. L’enjeu pour le groupement est de confirmer le programme de travaux dans le respect de l’enveloppe impartie. Ainsi, nous poursuivons les discussions avec les entreprises. <br />  &nbsp; <br />  Nous démarrerons les travaux comme prévu dans la concession sur un terrain non pollué. <br />  &nbsp; <br />  Les discussions se poursuivent avec le groupe d’investisseurs des commerces qui s’est positionné, élément essentiel pour le lancement des travaux.&nbsp;La commercialisation de l’hôtel est en cours et bien avancée et sur les bureaux, la commercialisation est également engagée.&nbsp; La commercialisation des logements en accession est prévue 2 ans avant leurs livraisons. <br />  &nbsp; <br />  Les opérations de logements aidés qui représentent 40% du projet, ont fait l’objet de dossiers de financement qui sont instruits par les services de l’État.</blockquote>   <br />  Cette réponse pourrait servir de sujet d'étude dans les écoles de communication comme modèle de langue de bois. Ou comment répondre, en essayant de noyer le poisson... <br />   <br />  Malgré les précautions de langage, la SODIAC ne fait cependant que confirmer ce que nous savions déjà, et qui était à l'origine des questions que nous lui avions posées. <br />   <br />  <strong>1) Les marchés de travaux ne sont pas signés</strong> <br />  &nbsp;</div>
		 <br />
			 <div class="texte">			 <div class="liens" style="text-align:center">
				 				 <img src="https://www.zinfos974.com/photo/art/default/36067192-32383307.jpg?v=1564600506" alt="(Pierrot Dupuy) St-Denis: Le projet de Quadrilatère Océan n'est pas prêt de (vraiment) démarrer" title="(Pierrot Dupuy) St-Denis: Le projet de Quadrilatère Océan n'est pas prêt de (vraiment) démarrer" />

			 </div>
 "<em>Le groupement poursuit le montage du projet avant le lancement des travaux.&nbsp;Toutes les études ont été réalisées de manière à faciliter la consultation et les négociations avec les entreprises</em>", nous dit la SODIAC. "<em>Ce lancement sera effectif dès lors notamment que la maitrise financière sera acquise dans le cadre de la consultation des entreprises. (...) Ainsi, nous poursuivons les discussions avec les entreprises</em>", nous dit la SODIAC. <br />   <br />  Traduit en langage courant, ça veut simplement dire que la SEM de la mairie de Saint-Denis est toujours en négociations, dans le cadre d'une procédure de dialogue compétitif, avec le groupement retenu, en l'occurrence SBTPC/GTOI. <br />   <br />  D'après nos informations, alors que le prix d'équilibre du programme est fixé à 130 millions d'euros, la dernière offre du groupement s'élève à plus de 170 millions d'euros !! <br />   <br />  Si des économies sur le programme peuvent être envisagées à hauteur de 3 ou 4 millions, tout autre prix au delà de 130 millions impliquerait un projet en déficit. <br />   <br />  Avec une conséquence non négligeable à la clé : en cas de prix infructueux, la SODIAC aura alors l'obligation de lancer un appel d'offres européen, ce qui automatiquement décalera le planning au mieux à l'année prochaine. <br />   <br />  <strong>2) L'hôtel n'a toujours pas trouvé preneur</strong> <br />   <br />  "<em>La commercialisation de l’hôtel est en cours et bien avancée</em>", nous dit la SODIAC. <br />   <br />  La réalité est qu'à la date d'aujourd'hui, l'hôtel n'a toujours trouvé preneur, ce qui empêche de finaliser son programme. <br />   <br />  Mieux. Ou plus grave, devrait-on dire : le programme du projet est loin d'être finalisé avec l'équipe de maîtrise d'oeuvre. Le programme de l'hôtel et de la Tour ne sont qu'en phase Esquisse/APS (avant projet sommaire). Des économies doivent être encore réalisées sur le programme pour rentrer dans l'enveloppe impartie. <br />   <br />  On parle d'un programme finalisé en fin d'année et d'une facture de reprise et de compléments d'études non budgétés de plusieurs millions d'euros, ce qui va encore gréver l'économie du projet. <br />   <br />  Après la phase Esquisse/APS viendront encore les phases APD (avant projet définitif) et plan d'exécution. Ce n'est qu'à ce moment-là que les travaux pourront réellement démarrer. On voit bien qu'on en est très loin ! <br />   <br />  Et comme ils n'ont commercialisé ni l'hôtel, ni les commerces, ils ne pourront finaliser les plans d'exécution car ces derniers doivent nécessairement se faire en concertation avec les acheteurs car ces derniers exigeront des aménagements particuliers dans les espaces qu'ils auront achetés. <br />   <br />  Là aussi, on voit bien que le PDG de la SODIAC et le maire de Saint-Denis nous racontent n'importe quoi quand ils veulent nous faire croire que les travaux sont sur le point de démarrer. <br />   <br />  3) <strong>La commercialisation des commerces patine </strong> <br />  &nbsp;</div>
		 <br />
			 <div class="texte">			 <div class="liens" style="text-align:center">
				 				 <img src="https://www.zinfos974.com/photo/art/default/36067192-32383325.jpg?v=1564600986" alt="(Pierrot Dupuy) St-Denis: Le projet de Quadrilatère Océan n'est pas prêt de (vraiment) démarrer" title="(Pierrot Dupuy) St-Denis: Le projet de Quadrilatère Océan n'est pas prêt de (vraiment) démarrer" />

			 </div>
 En ce qui concerne les commerces de la galerie marchande, les négociations se poursuivent avec le groupement Ravate et consorts... Négociations qui n'ont toujours pas abouti. Et la SODIAC n'a pas prévu de plan B en cas d'insuccès. Or elle même reconnait que cet élément est "<em>essentiel pour le lancement des travaux</em>". <br />   <br />  Ce qui signifie également au passage que la SODIAC est pieds et poings liés face à un investisseur qui sait qu'elle n'a pas d'autre alternative que de traiter avec lui et qui peut donc dicter ses conditions. <br />   <br />  <strong>4) La grande surface alimentaire est au point mort</strong> <br />   <br />  "<em>Les discussions se poursuivent avec le groupe d’investisseurs des commerces qui s’est positionné</em>", dit la SODIAC. <br />   <br />  Effectivement, rien n'est signé concernant la grande surface. Or, il s'agit d'un élément déterminant qui aurait du être réglé en premier. Car aucun investisseur n'achètera un commerce tant qu'il ne sera pas certain que le projet global contiendra bien une grande surface. <br />   <br />  Or, rien n'est signé à ce jour. Auchan avait été envisagé dans un premier temps, mais les difficultés du groupe ont gelé l'opération. Et rien n'a bougé officiellement depuis. <br />   <br />  <strong><span class="selector">5) L</span>es 5 000 m² de bureaux n'ont pas trouvé preneur</strong> <br />   <br />  "<em>Sur les bureaux, la commercialisation est également engagée</em>", nous dit la SODIAC. <br />   <br />  Vous l'aurez compris, la SODIAC nous avoue là que rien n'est fait et qu'elle n'est pas plus avancée sur les bureaux que sur l'hôtel, la grande surface, et le reste... <br />   <br />  <strong>6) Les logements ne peuvent être commercialisés à ce stade</strong> <br />   <br />  Restaient les immeubles de logement. <br />   <br />  613 logements sociaux doivent être construits, auxquels se rajouteront 120 logements sénior, soit un total de 733 logements. <br />   <br />  Pour une fois, la SODIAC n'est pas trop loin de la réalité : "<em>Les opérations de logements aidés qui représentent 40% du projet, ont fait l’objet de dossiers de financement qui sont instruits par les services de l’État</em>". <br />   <br />  En clair, rien n'est encore financé. D'après nos informations, la subvention de l'Etat est actuellement bloquée et son principe même serait même loin d'être acquis. <br />   <br />  D'autant plus que l'opération Quadrilatère est classée à risques par les financeurs du fait de l'énorme retard pris par l'opération. Du coup, ils exigent que 60% des programmes soient pré-vendus avant de débloquer les financements. <br />   <br />  Autant dire que ce n'est pas demain que les premiers immeubles sortiront de terre !</div>
		 <br />
	 </div>
<div class="liens"></div>
<br />
<p>
<a target="_blank" href="http://twitter.com/intent/tweet?text=%28Pierrot+Dupuy%29+St-Denis%3A+Le+projet+de+Quadrilat%C3%A8re+Oc%C3%A9an+n%27est+pas+pr%C3%AAt+de+%28vraiment%29+d%C3%A9marrer+http%3A%2F%2Fxfru.it%2FOUtKNr"><img width="37" src="/_images/addto/3x/twitter.png" /></a>
<a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.zinfos974.com%2FPierrot-Dupuy-St-Denis-Le-projet-de-Quadrilatere-Ocean-n-est-pas-pret-de-vraiment-demarrer_a143029.html"><img width="37" src="/_images/addto/3x/facebook.png" /></a>
<a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.zinfos974.com%2FPierrot-Dupuy-St-Denis-Le-projet-de-Quadrilatere-Ocean-n-est-pas-pret-de-vraiment-demarrer_a143029.html&amp;title=%28Pierrot+Dupuy%29+St-Denis%3A+Le+projet+de+Quadrilat%C3%A8re+Oc%C3%A9an+n%27est+pas+pr%C3%AAt+de+%28vraiment%29+d%C3%A9marrer&amp;source=&amp;summary="><img width="37" src="/_images/addto/3x/linkedin.png" /></a>
</p>
<div class="hide_module_inside" style="clear:both;margin:10px 0">

<!-- article_connexe 26832315 -->
<div id="ecart_before_26832315" class="ecart_col1 responsive" style="display:none"><hr /></div>
</div>
 
		 <!-- MOBI_page2_commentaire -->
		 <div id="mod_1455224" class="mod_1455224 wm-module fullbackground ">
			 <div class="cel1">
		 <a id="comments"></a>
		 <div class="entete">Commentaires (1)</div>
		 <div class="sep"></div>
				 <div class="encapse_message">
				 <div id="com_6935307">
					 <div class="infos">
						 <span>1.</span>
						 <span class="infos">11 ans ! </span>
						 <span class="infos_nobold"> le 31/07/2019 23:46</span><br />
				 </div>
					 <div class="canvas gbicongeneric icon-gbicongeneric-arrow-top arrow-top"></div>
					 <div class="message encadre">Cela fait 11 ans que l''ex taulard a stoppé l''ex pôle océan ! Depuis rien, de vagues promesses, mais toujours rien ! Hormis faire profiter sa famille et ses amis, subventionner le communautariste à des fins électoralistes, RIEN !						 <br />
						 Pauvres CONtribuables</div>
				 </div>
				 </div>
				 <div id="last_comment"></div>
				 <div class="entete">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Pierrot-Dupuy-St-Denis-Le-projet-de-Quadrilatere-Ocean-n-est-pas-pret-de-vraiment-demarrer_a143029.html#last_comment" method="post">
					 <div class="infos">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="36067192" />
						 <input type="hidden" name="id_article_reel" value="36067192" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="voir_commentaire" value="oui" />
						 <input type="hidden" name="fingerprint" id="fingerprint" value="0" />
						 <div class="form">
							 <div class="form-input">
								 <input placeholder="Nom *" class="input" type="text" name="a_pseudo" id="a_pseudo" value="" />
								 <div class="error" id='a_pseudoEtat'></div>
							 </div>
							 <div class="form-input">
								 <input placeholder="Adresse email (non publiée) *" class="input" type="text" name="a_email" id="a_email" value="" />
								 <div class="error" id='a_emailEtat'></div>
							 </div>
							 <div class="form-input">
								 <textarea placeholder="Commentaire *" name="a_commentaire" class="input" id="a_commentaire" maxlength="250" rows="5" cols=""></textarea>
								 <div class="error" id='a_commentaireEtat'></div>
							 </div>
						 <div class="form-input">
								 <input class="radio" type="checkbox" id="a_notify" name="a_notify" value="" />
								 <label for="a_notify">Me notifier l'arrivée de nouveaux commentaires</label>
						 </div>
						 </div>
						 <div class="submit">
							 <button type="submit" name="submitbtn" class="bouton" disabled='disabled'>Autorisé uniquement depuis un mobile</button>
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
 
</div>
<div id="ecart_after_1455225" class="ecart_col1" style="display:none"><hr /></div>

<!-- html 15071263 -->
<div id="ecart_before_15071263" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH PAVE HAUT 300x250 -->
<div id="6235583"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6235583|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6235583|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<!-- FIN ADTECH PAVE HAUT 300x250 --> 
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 15071267 -->
<div id="ecart_before_15071267" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH PAVE MILIEU 300x250 -->
<div id="6235586"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6235586|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6235586|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<!-- FIN ADTECH PAVE MILIEU 300x250 --> 
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 24799868 -->
<div id="ecart_before_24799868" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH Native Ads -->
<div id="6623950" class="bloc04"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6623950|0|950|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6623950|0|950|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="768" height="120"></a></noscript></div>
<!-- FIN ADTECH Native Ads --> 


<div class="ecart_col1" style="display:none"><hr /></div>
</div>
</div>
<div id="z_col100">

<!-- html 21556697 -->
	 <div id="HautPage">
<img src="https://www.zinfos974.com/docs/images/BoutonHaut.png">
</div>

<script>
			$(document).ready(function(){
			    $('#HautPage').live('click', function() {
				$.mobile.silentScroll(0)
				});
			});
		</script>

	<style>
		#HautPage {
			width: 40px;
			height: 40px;
			padding: 3px;
			background-color: transparent;
			position: fixed;
			bottom: 40px;
			right: 5px;
			}
	</style>

<div id="ecart_after_21556697" class="ecart_col100" style="display:none"><hr /></div>

<!-- MOBI_lien_perso 1510494 -->
<div id="ecart_before_1510494" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_1510494" class="mod_1510494 wm-module fullbackground  module-MOBI_lien_perso">
	 <div class='center'>
	 <button class='btnlink' onclick="window.location='http://www.zinfos974.com'"> Retour accueil</button>
	 </div>
</div>
<div id="ecart_after_1510494" class="ecart_col100" style="display:none"><hr /></div>

<!-- MOBI_ours 3187333 -->
<div id="ecart_before_3187333" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_3187333" class="mod_3187333 wm-module fullbackground ">
	 <div class="cel1">
		 <div class="texte">
			 
		 </div>
		 <div class="footer">
			 <span class="texte">Version : </span>
			 <span class="texte">Mobile</span>
			 <span class="texte"> / </span>
			 <a class="liens" href="https://www.zinfos974.com/?preaction=mobile">Web</a>
		 </div>
	 </div>
 </div>
<div id="ecart_after_3187333" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 24784861 -->
<div id="ecart_before_24784861" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH INREAD -->
<div id="6623920"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6623920|0|1361|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6623920|0|1361|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="225"></a></noscript></div>
<!-- FIN ADTECH INREAD --> 
<div id="ecart_after_24784861" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 13566582 -->
<div id="ecart_before_13566582" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH FOOTER -->
<div id="6235588"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6235588|0|1821|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6235588|0|1821|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="950" height="150"></a></noscript></div>
<!-- FIN ADTECH FOOTER -->
<div id="ecart_after_13566582" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 13566583 -->
<div id="ecart_before_13566583" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- ADTECH ENQUEUE -->
<script>
ADTECH.enqueueAd(6235584); //banniere
ADTECH.enqueueAd(6235583); //pave haut 
ADTECH.enqueueAd(6235586); //pave milieu
ADTECH.enqueueAd(6235585); //habillage
ADTECH.enqueueAd(6235587); //interstitiel
ADTECH.enqueueAd(6235588); //footer
ADTECH.enqueueAd(6540485); //premium
ADTECH.enqueueAd(6585047); //BAN_BASS
ADTECH.enqueueAd(6623920); //Inread
ADTECH.enqueueAd(6623950); //Native_Ads
ADTECH.executeQueue();
</script>
<div id="ecart_after_13566583" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 27049224 -->
<div id="ecart_before_27049224" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <style>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</style>


</div>
</section>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
var rootzine = 'https://www.zinfos974.com', link_mobile = 'https://m.zinfos974.com/';
if (typeof wm_select_link === 'function') wm_select_link('.mod_8122973 .liens');
document.getElementById('fingerprint').value = 'ADJTNVJgDTsNPg==';

	if (window!==window.parent) {
		/** This is high-level function.
		 * It must react to delta being more/less than zero.
		 */
		function handle(delta) {
		var d=delta*-40;
		window.scrollBy(0,d);
		}
		
		/** Event handler for mouse wheel event.
		 */
		function wheel(event){
		        var delta = 0;
		        if (!event)
		                event = window.event;
		        if (event.wheelDelta) {
		                delta = event.wheelDelta/120;
		                if (window.opera)
		                        delta = -delta;
		        } else if (event.detail) {
		                delta = -event.detail/3;
		        }
		        if (delta)
		                handle(delta);
		        if (event.preventDefault)
		                event.preventDefault();
			event.returnValue = false;
		}

		if (window.addEventListener)
		        window.addEventListener('DOMMouseScroll', wheel, false);
		window.onmousewheel = document.onmousewheel = wheel;
	}
	
/*--*//*]]>*/
</script>
</body>
</html>
